Broken dependencies: ipa-pgothic-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Tue Nov 17 13:19:00 UTC 2009



ipa-pgothic-fonts has broken dependencies in the development tree:
On ppc:
	ipa-pgothic-fonts-003.01-4.fc12.noarch requires /bin/sh
	ipa-pgothic-fonts-003.01-4.fc12.noarch requires /bin/sh
On ppc64:
	ipa-pgothic-fonts-003.01-4.fc12.noarch requires /bin/sh
	ipa-pgothic-fonts-003.01-4.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list