Broken dependencies: gfs-didot-classic-fonts

buildsys at fedoraproject.org buildsys at fedoraproject.org
Tue Nov 17 13:22:50 UTC 2009



gfs-didot-classic-fonts has broken dependencies in the development tree:
On ppc:
	gfs-didot-classic-fonts-20080702-7.fc12.noarch requires /bin/sh
	gfs-didot-classic-fonts-20080702-7.fc12.noarch requires /bin/sh
On ppc64:
	gfs-didot-classic-fonts-20080702-7.fc12.noarch requires /bin/sh
	gfs-didot-classic-fonts-20080702-7.fc12.noarch requires /bin/sh
Please resolve this as soon as possible.





More information about the fonts-bugs mailing list