[Bug 860550] do not recognize GASP table version 1

bugzilla at redhat.com bugzilla at redhat.com
Mon Oct 1 09:15:11 UTC 2012


https://bugzilla.redhat.com/show_bug.cgi?id=860550

--- Comment #5 from Paul Flo Williams <paul at frixxon.co.uk> ---
I think we need to move F17 to FontForge version 20120731-b. This is already in
Rawhide (and, I think, F18). There have been plenty of common crashers fixed
since the last release, and this is probably our last chance to update that
doesn't bring with it a heap of user interface changes.

As an aside: Pravin, if you wish to file any more bugs upstream (and it's great
that you're willing to do so), please use the tracker on GitHub instead of
SourceForge, as that is the new upstream. The current list is here:

https://github.com/fontforge/fontforge/issues?state=open

-- 
You are receiving this mail because:
You are on the CC list for the bug.


More information about the fonts-bugs mailing list