Broken dependencies: fontforge

buildsys at fedoraproject.org buildsys at fedoraproject.org
Sun Sep 30 04:30:26 UTC 2012



fontforge has broken dependencies in the epel-5 tree:
On x86_64:
	fontforge-20080828-1.1.el5.i386 requires libpython2.4.so.1.0
Please resolve this as soon as possible.




More information about the fonts-bugs mailing list