[PkgDB] ueno:nhn-nanum-fonts approveacls set to Obsolete

pkgdb at fedoraproject.org pkgdb at fedoraproject.org
Fri Nov 7 06:10:05 UTC 2014


user: ueno set for ueno acl: approveacls of package: nhn-nanum-fonts from: Approved to: Obsolete on branch: f21

To make changes to this package see:
https://admin.fedoraproject.org/pkgdb/package/nhn-nanum-fonts


More information about the fonts-bugs mailing list