[Bug 1037608] fontforge is too old

bugzilla at redhat.com bugzilla at redhat.com
Fri Sep 5 08:11:22 UTC 2014


https://bugzilla.redhat.com/show_bug.cgi?id=1037608



--- Comment #11 from Parag <pnemade at redhat.com> ---
I have prepared fontforge 2.0 pre-release package. The copr build is available
at https://copr.fedoraproject.org/coprs/pnemade/fontforge/build/30855/. 

People are welcome to test it. Also, I would like to update this package in
rawhide. Can I get the permission to update it? 

https://paragn.fedorapeople.org/fontforge2/fontforge.spec

-- 
You are receiving this mail because:
You are on the CC list for the bug.
Unsubscribe from this bug https://bugzilla.redhat.com/token.cgi?t=8g8rNLa600&a=cc_unsubscribe


More information about the fonts-bugs mailing list