[Bug 1037608] fontforge is too old

bugzilla at redhat.com bugzilla at redhat.com
Mon Sep 8 10:07:38 UTC 2014


https://bugzilla.redhat.com/show_bug.cgi?id=1037608



--- Comment #14 from Parag <pnemade at redhat.com> ---
Ah! Koji do not allow remote source download whereas copr allows it. I forgot
this and a successful copr build failed on koji.

-- 
You are receiving this mail because:
You are on the CC list for the bug.
Unsubscribe from this bug https://bugzilla.redhat.com/token.cgi?t=vrP96zRfai&a=cc_unsubscribe


More information about the fonts-bugs mailing list