why dont't include ruby 1.9 version in fedora?

Zark Yoc zqyking at gmail.com
Sat Oct 16 11:51:12 UTC 2010


why dont't include ruby 1.9 version in fedora14?

i see the ruby version is only 1.8.7.



*Zark Yoc*
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.fedoraproject.org/pipermail/infrastructure/attachments/20101016/3f4a5777/attachment.html 


More information about the infrastructure mailing list