Downgrading KDEPIM

Markus Slopianka markus.s at
Sat Nov 26 03:00:32 UTC 2011

On Freitag 25 November 2011 18:26:19 Anne Wilson wrote:

> > (I'll see about whipping up some kdepim-4.4.x packaging, if possible,
> > over the next few days).
> It's reported that OpenSUSE have managed it - there may be some mileage
> in talking to their packagers.  I'm all for saving unnecessary work.
Those are no official packages but they work just fine. The Fedora build target has some 
"unresolvable" dependencies, though.

More information about the kde mailing list