Fedora Insight testing

Drak drak at zikula.org
Mon Jun 7 21:31:17 UTC 2010


On 8 June 2010 03:10, Paul W. Frields <stickster at gmail.com> wrote:

> We need Zikula 1.2.3 before we can use EZComments 2.0.0, according to
> this:
>
>
> http://community.zikula.org/module-Extensions-display-ot-component-componentid-42.htm
>

Is there any particular reason Fedora isnt using 1.2.3 yet?

Drak
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.fedoraproject.org/pipermail/logistics/attachments/20100608/130b4890/attachment-0001.html 


More information about the logistics mailing list