[Bug 548965] nsiswrapper should ignore dnsapi.dll dependencies

bugzilla at redhat.com bugzilla at redhat.com
Thu Jan 7 21:48:24 UTC 2010


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=548965





--- Comment #4 from Fedora Update System <updates at fedoraproject.org>  2010-01-07 16:48:24 EDT ---
mingw32-nsiswrapper-5-1.fc12 has been pushed to the Fedora 12 stable
repository.  If problems still persist, please make note of it in this bug
report.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.



More information about the mingw mailing list