[Bug 603249] ocaml-mikmatch-devel does not work because the "tophide" dependency is missing

bugzilla at redhat.com bugzilla at redhat.com
Mon Jun 13 23:40:10 UTC 2011

Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


Fedora Update System <updates at fedoraproject.org> changed:

           What    |Removed                     |Added
             Status|NEW                         |MODIFIED

Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

More information about the ocaml-devel mailing list