Fedora 14 Update: perl-Perl-MinimumVersion-1.26-1.fc14

updates at fedoraproject.org updates at fedoraproject.org
Thu Sep 23 12:36:44 UTC 2010


--------------------------------------------------------------------------------
Fedora Update Notification
FEDORA-2010-14804
2010-09-16 03:26:36
--------------------------------------------------------------------------------

Name        : perl-Perl-MinimumVersion
Product     : Fedora 14
Version     : 1.26
Release     : 1.fc14
URL         : http://search.cpan.org/dist/Perl-MinimumVersion/
Summary     : Find a minimum required version of perl for Perl code
Description :
Find a minimum required version of perl for Perl code

--------------------------------------------------------------------------------

This update can be installed with the "yum" update program.  Use 
su -c 'yum update perl-Perl-MinimumVersion' at the command line.
For more information, refer to "Managing Software with yum",
available at http://docs.fedoraproject.org/yum/.

All packages are signed with the Fedora Project GPG key.  More details on the
GPG keys used by the Fedora Project can be found at
https://fedoraproject.org/keys
--------------------------------------------------------------------------------


More information about the package-announce mailing list