Fedora 15 Update: perl-Perl-MinimumVersion-1.28-1.fc15

updates at fedoraproject.org updates at fedoraproject.org
Wed Jun 29 22:00:55 UTC 2011


--------------------------------------------------------------------------------
Fedora Update Notification
FEDORA-2011-8469
2011-06-21 16:11:53
--------------------------------------------------------------------------------

Name        : perl-Perl-MinimumVersion
Product     : Fedora 15
Version     : 1.28
Release     : 1.fc15
URL         : http://search.cpan.org/dist/Perl-MinimumVersion/
Summary     : Find a minimum required version of perl for Perl code
Description :
Find a minimum required version of perl for Perl code

--------------------------------------------------------------------------------
Update Information:

see rpm
--------------------------------------------------------------------------------
ChangeLog:

* Fri Jun 17 2011 Ralf Corsépius <ralf.corsepius at fedoraproject.org> - 1.28-1
- Upstream update.
- Remove maintainer test (Upstream doesn't want us to find his bugs).
- Update BR's.
--------------------------------------------------------------------------------

This update can be installed with the "yum" update program.  Use 
su -c 'yum update perl-Perl-MinimumVersion' at the command line.
For more information, refer to "Managing Software with yum",
available at http://docs.fedoraproject.org/yum/.

All packages are signed with the Fedora Project GPG key.  More details on the
GPG keys used by the Fedora Project can be found at
https://fedoraproject.org/keys
--------------------------------------------------------------------------------


More information about the package-announce mailing list