[Bug 215185] Review Request: compat-libosip2 - compatability package for libosip2

bugzilla at redhat.com bugzilla at redhat.com
Tue Nov 14 02:05:37 UTC 2006


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: compat-libosip2 - compatability package for libosip2


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=215185





------- Additional Comments From jeff at ocjtech.us  2006-11-13 21:05 EST -------
Ah... I knew that the provides/obosletes thing was documented *somewhere*...

Spec URL:
http://repo.ocjtech.us/misc/fedora/6/SRPMS/compat-libosip2-2.2.2-8.fc6.spec
SRPM URL:
http://repo.ocjtech.us/misc/fedora/6/SRPMS/compat-libosip2-2.2.2-8.fc6.src.rpm

* Mon Nov 13 2006 Jeffrey C. Ollie <jeff at ocjtech.us> - 2.2.2-8
- Add Obsoletes


-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the package-review mailing list