[Bug 215185] Review Request: compat-libosip2 - compatability package for libosip2

bugzilla at redhat.com bugzilla at redhat.com
Wed Nov 15 19:55:15 UTC 2006


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: compat-libosip2 - compatability package for libosip2


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=215185


jeff at ocjtech.us changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |CLOSED
         Resolution|                            |NEXTRELEASE




------- Additional Comments From jeff at ocjtech.us  2006-11-15 14:55 EST -------
Ok, imported and built for FC-5, FC-6, and devel

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the package-review mailing list