[Bug 205143] Review Request: perl-UNIVERSAL-require - Require() modules from a variable

bugzilla at redhat.com bugzilla at redhat.com
Tue Sep 5 04:32:20 UTC 2006


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: perl-UNIVERSAL-require - Require() modules from a variable


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=205143





------- Additional Comments From rc040203 at freenet.de  2006-09-05 00:32 EST -------
Please don't forget to add branches for all Fedora branches you have released
perl-UNIVERSAL-exports with UNIVERSAL::require removed.

AFAIS, this covers FE4, FE5 and devel.

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.




More information about the package-review mailing list