[Bug 433135] Review Request: anyremote - Bluetooth remote control

bugzilla at redhat.com bugzilla at redhat.com
Sat May 17 12:16:37 UTC 2008


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Review Request: anyremote - Bluetooth remote control


https://bugzilla.redhat.com/show_bug.cgi?id=433135





------- Additional Comments From anyremote at mail.ru  2008-05-17 08:16 EST -------
What does it mean ?
-------------------------------------
anyremote has broken dependencies in the development tree:
On ppc:
        anyremote-data-4.4-1.fc8.ppc requires /usr/bin/env
On x86_64:
        anyremote-data-4.4-1.fc8.x86_64 requires /usr/bin/env
On i386:
        anyremote-data-4.4-1.fc8.i386 requires /usr/bin/env
On ppc64:
        anyremote-data-4.4-1.fc8.ppc64 requires /usr/bin/env
Please resolve this as soon as possible.
---------------------------

rpm -qf /usr/bin/env
coreutils*


-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.




More information about the package-review mailing list