[Bug 459535] Review Request: backup-manager - A command line backup tool for GNU/Linux

bugzilla at redhat.com bugzilla at redhat.com
Thu Jan 15 19:45:20 UTC 2009


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=459535





--- Comment #30 from Guillaume Kulakowski <guillaume.kulakowski at fedoraproject.org>  2009-01-15 14:45:19 EDT ---
Hum... is there a problem :

root at enterprise /var/lib/mock/fedora-10-x86_64/result> rpm -Uvh
backup-manager-0.7.7-7.fc10.noarch.rpm
erreur: Dépendances requises:
 perl(BackupManager::Config) est nécessaire pour
backup-manager-0.7.7-7.fc10.noarch
 perl(BackupManager::Dialog) est nécessaire pour
backup-manager-0.7.7-7.fc10.noarch
 perl(BackupManager::Logger) est nécessaire pour
backup-manager-0.7.7-7.fc10.noarch

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.




More information about the package-review mailing list