[Bug 438608] Review Request: elisa-plugins-good - Good Plugins for the Elisa Media Center

bugzilla at redhat.com bugzilla at redhat.com
Fri Jan 23 04:07:59 UTC 2009


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=438608





--- Comment #26 from Alex Lancaster <alexl at users.sourceforge.net>  2009-01-22 23:07:56 EDT ---
Is this review going anywhere?   The lack of this package is still causing
broken deps in rawhide:

Broken deps for i386
----------------------------------------------------------
 elisa-0.5.20-1.fc11.noarch requires elisa-plugins-good = 0:0.5.20
 elisa-0.5.20-1.fc11.noarch requires elisa-plugins-bad = 0:0.5.20
 elisa-0.5.20-1.fc11.noarch requires mgopen-fonts

If this review is abandoned, I will try and pick it up.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.




More information about the package-review mailing list