[Bug 509670] Review Request: compat-libgda - compat libs for libgdamm-3

bugzilla at redhat.com bugzilla at redhat.com
Sat Jul 4 22:16:52 UTC 2009


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=509670


leigh scott <leigh123linux at googlemail.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |leigh123linux at googlemail.co
                   |                            |m




--- Comment #1 from leigh scott <leigh123linux at googlemail.com>  2009-07-04 18:16:51 EDT ---
You will need to fix this.

[leigh at localhost Desktop]$ rpmlint
'/home/leigh/Desktop/compat-libgdamm-3.0.1-2.fc11.src.rpm' 
error checking signature of
/home/leigh/Desktop/compat-libgdamm-3.0.1-2.fc11.src.rpm
compat-libgdamm.src: W: mixed-use-of-spaces-and-tabs (spaces: line 27, tab:
line 1)
1 packages and 0 specfiles checked; 0 errors, 1 warnings.
[leigh at localhost Desktop]$

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.




More information about the package-review mailing list