[Bug 572233] Review Request: compat-tracker - Compatibilty libraries and tools for tracker-0.6.x

bugzilla at redhat.com bugzilla at redhat.com
Tue Apr 27 15:05:26 UTC 2010

Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


--- Comment #34 from Deji Akingunola <dakingun at gmail.com> 2010-04-27 11:05:19 EDT ---
(In reply to comment #33)
> Just a remark, shouldn't compat-tracker replace tracker < 0.7 ?
NO. We want people to update from tracker-0.6.x to tracker-0.8.x.
compat-tracker is really on there for folks who wants to use paperbox.

> I mean, in the spec, sthg like :
> Obsoletes: tracker < 0.7

Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

More information about the package-review mailing list