[Bug 522210] New Package for Dogtag PKI: pki-ca

bugzilla at redhat.com bugzilla at redhat.com
Mon Jan 4 22:17:08 UTC 2010


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=522210





--- Comment #15 from Kevin Wright <kwright at redhat.com>  2010-01-04 17:17:05 EDT ---
pki-common & pki-util now build in rawhide. All dependencies should be
satisfied.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.




More information about the package-review mailing list