[Bug 639636] Review Request: rubygem-poppler - Ruby binding of poppler-glib

bugzilla at redhat.com bugzilla at redhat.com
Mon Nov 8 17:41:36 UTC 2010

Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


Bug 639636 depends on bug 639098, which changed state.

Bug 639098 Summary: Review Request: rubygem-gtk2 - Ruby binding of GTK+-2.x

           What    |Old Value                   |New Value
         Resolution|                            |NEXTRELEASE
             Status|ASSIGNED                    |CLOSED

Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

More information about the package-review mailing list