Broken dependencies: perl-Padre

buildsys at fedoraproject.org buildsys at fedoraproject.org
Fri Dec 19 10:14:35 UTC 2008



perl-Padre has broken dependencies in the development tree:
On ppc:
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
On x86_64:
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
On i386:
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
On ppc64:
	perl-Padre-0.20-1.fc11.noarch requires perl(Pod::Simple::XHTML)
Please resolve this as soon as possible.





More information about the perl-devel mailing list