Broken dependencies: perl-Pugs-Compiler-Rule

buildsys at fedoraproject.org buildsys at fedoraproject.org
Tue Aug 31 14:36:38 UTC 2010



perl-Pugs-Compiler-Rule has broken dependencies in the F-14 tree:
On x86_64:
	perl-Pugs-Compiler-Rule-0.37-4.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
On i386:
	perl-Pugs-Compiler-Rule-0.37-4.fc13.noarch requires perl(:MODULE_COMPAT_5.10.1)
Please resolve this as soon as possible.




More information about the perl-devel mailing list