Broken dependencies: perl-Parse-Yapp

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Feb 17 20:39:48 UTC 2010



perl-Parse-Yapp has broken dependencies in the development tree:
On x86_64:
	perl-Parse-Yapp-1.05-41.fc13.noarch requires perl >= 0:5.004
On i386:
	perl-Parse-Yapp-1.05-41.fc13.noarch requires perl >= 0:5.004
Please resolve this as soon as possible.




More information about the perl-devel mailing list