Broken dependencies: perl-Set-IntSpan

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Feb 17 20:40:38 UTC 2010



perl-Set-IntSpan has broken dependencies in the development tree:
On x86_64:
	perl-Set-IntSpan-1.13-5.fc13.noarch requires perl >= 1:5
On i386:
	perl-Set-IntSpan-1.13-5.fc13.noarch requires perl >= 1:5
Please resolve this as soon as possible.




More information about the perl-devel mailing list