Broken dependencies: perl-PerlIO-eol

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Feb 17 20:40:54 UTC 2010



perl-PerlIO-eol has broken dependencies in the development tree:
On x86_64:
	perl-PerlIO-eol-0.14-7.fc13.x86_64 requires perl >= 0:5.007003
On i386:
	perl-PerlIO-eol-0.14-7.fc13.i686 requires perl >= 0:5.007003
Please resolve this as soon as possible.




More information about the perl-devel mailing list