Broken dependencies: perl-Chatbot-Eliza

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Feb 17 20:41:03 UTC 2010



perl-Chatbot-Eliza has broken dependencies in the development tree:
On x86_64:
	perl-Chatbot-Eliza-1.04-7.fc13.noarch requires perl >= 0:5.003
On i386:
	perl-Chatbot-Eliza-1.04-7.fc13.noarch requires perl >= 0:5.003
Please resolve this as soon as possible.




More information about the perl-devel mailing list