Broken dependencies: perl-bioperl

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Feb 17 20:42:02 UTC 2010



perl-bioperl has broken dependencies in the development tree:
On x86_64:
	perl-bioperl-1.6.1-3.fc13.noarch requires perl(LWP) >= 0:5.64
	perl-bioperl-1.6.1-3.fc13.noarch requires perl(XML::Writer) >= 0:0.4
On i386:
	perl-bioperl-1.6.1-3.fc13.noarch requires perl(LWP) >= 0:5.64
	perl-bioperl-1.6.1-3.fc13.noarch requires perl(XML::Writer) >= 0:0.4
Please resolve this as soon as possible.




More information about the perl-devel mailing list