Broken dependencies: perl-Archive-RPM

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Feb 25 16:57:17 UTC 2010



perl-Archive-RPM has broken dependencies in the F-13 tree:
On x86_64:
	perl-Archive-RPM-0.05-1.fc13.noarch requires perl(MooseX::Types::DateTimeX)
On i386:
	perl-Archive-RPM-0.05-1.fc13.noarch requires perl(MooseX::Types::DateTimeX)
Please resolve this as soon as possible.




More information about the perl-devel mailing list