Broken dependencies: perl-DBI-Dumper

buildsys at fedoraproject.org buildsys at fedoraproject.org
Mon Jul 19 10:15:11 UTC 2010



perl-DBI-Dumper has broken dependencies in the rawhide tree:
On x86_64:
	perl-DBI-Dumper-2.01-8.fc12.x86_64 requires perl(:MODULE_COMPAT_5.10.0)
On i386:
	perl-DBI-Dumper-2.01-8.fc12.i686 requires perl(:MODULE_COMPAT_5.10.0)
Please resolve this as soon as possible.




More information about the perl-devel mailing list