Broken dependencies: perl-Text-CHM

buildsys at fedoraproject.org buildsys at fedoraproject.org
Fri Jul 30 23:20:31 UTC 2010



perl-Text-CHM has broken dependencies in the F-14 tree:
On x86_64:
	perl-Text-CHM-0.01-8.fc14.x86_64 requires libchm.so.0()(64bit)
On i386:
	perl-Text-CHM-0.01-8.fc14.i686 requires libchm.so.0
Please resolve this as soon as possible.




More information about the perl-devel mailing list