Broken dependencies: perl-NOCpulse-Gritch

buildsys at fedoraproject.org buildsys at fedoraproject.org
Tue Aug 2 12:16:28 UTC 2011



perl-NOCpulse-Gritch has broken dependencies in the rawhide tree:
On x86_64:
	perl-NOCpulse-Gritch-1.27.9-1.fc16.noarch requires perl(:MODULE_COMPAT_5.12.3)
On i386:
	perl-NOCpulse-Gritch-1.27.9-1.fc16.noarch requires perl(:MODULE_COMPAT_5.12.3)
Please resolve this as soon as possible.




More information about the perl-devel mailing list