Broken dependencies: perl-Kwiki-UserPreferences

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Feb 16 23:45:22 UTC 2011



perl-Kwiki-UserPreferences has broken dependencies in the F-15 tree:
On x86_64:
	perl-Kwiki-UserPreferences-0.13-13.fc15.noarch requires perl(mixin)
On i386:
	perl-Kwiki-UserPreferences-0.13-13.fc15.noarch requires perl(mixin)
Please resolve this as soon as possible.





More information about the perl-devel mailing list