Broken dependencies: perl-Kwiki-RecentChanges

buildsys at fedoraproject.org buildsys at fedoraproject.org
Fri Feb 25 23:46:09 UTC 2011



perl-Kwiki-RecentChanges has broken dependencies in the F-15 tree:
On x86_64:
	perl-Kwiki-RecentChanges-0.14-12.fc15.noarch requires perl(mixin)
On i386:
	perl-Kwiki-RecentChanges-0.14-12.fc15.noarch requires perl(mixin)
Please resolve this as soon as possible.




More information about the perl-devel mailing list