Broken dependencies: perl-POE-Wheel-Null

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Jan 27 12:26:42 UTC 2011



perl-POE-Wheel-Null has broken dependencies in the rawhide tree:
On x86_64:
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(vars)
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(:MODULE_COMPAT_5.12.2)
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(base)
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(strict)
On i386:
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(vars)
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(:MODULE_COMPAT_5.12.2)
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(base)
	perl-POE-Wheel-Null-0.01-9.fc15.noarch requires perl(strict)
Please resolve this as soon as possible.




More information about the perl-devel mailing list