Broken dependencies: perl-MasonX-Interp-WithCallbacks

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Jan 27 12:27:01 UTC 2011



perl-MasonX-Interp-WithCallbacks has broken dependencies in the rawhide tree:
On x86_64:
	perl-MasonX-Interp-WithCallbacks-1.18-5.fc14.noarch requires perl(vars)
	perl-MasonX-Interp-WithCallbacks-1.18-5.fc14.noarch requires perl(:MODULE_COMPAT_5.12.0)
	perl-MasonX-Interp-WithCallbacks-1.18-5.fc14.noarch requires perl(strict)
On i386:
	perl-MasonX-Interp-WithCallbacks-1.18-5.fc14.noarch requires perl(vars)
	perl-MasonX-Interp-WithCallbacks-1.18-5.fc14.noarch requires perl(:MODULE_COMPAT_5.12.0)
	perl-MasonX-Interp-WithCallbacks-1.18-5.fc14.noarch requires perl(strict)
Please resolve this as soon as possible.




More information about the perl-devel mailing list