Broken dependencies: perl-Lingua-Stem-Snowball-Da

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Jan 27 12:27:03 UTC 2011



perl-Lingua-Stem-Snowball-Da has broken dependencies in the rawhide tree:
On x86_64:
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.2)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(vars)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(bytes)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(strict)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires /usr/bin/perl
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(constant)
On i386:
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(:MODULE_COMPAT_5.12.2)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(vars)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(bytes)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(strict)
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires /usr/bin/perl
	perl-Lingua-Stem-Snowball-Da-1.01-2.fc15.noarch requires perl(constant)
Please resolve this as soon as possible.




More information about the perl-devel mailing list