Broken dependencies: perl-CGI-Application-PSGI

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Jan 27 12:26:41 UTC 2011



perl-CGI-Application-PSGI has broken dependencies in the rawhide tree:
On x86_64:
	perl-CGI-Application-PSGI-1.00-3.fc15.noarch requires perl >= 0:5.008_001
	perl-CGI-Application-PSGI-1.00-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.2)
	perl-CGI-Application-PSGI-1.00-3.fc15.noarch requires perl(strict)
On i386:
	perl-CGI-Application-PSGI-1.00-3.fc15.noarch requires perl >= 0:5.008_001
	perl-CGI-Application-PSGI-1.00-3.fc15.noarch requires perl(:MODULE_COMPAT_5.12.2)
	perl-CGI-Application-PSGI-1.00-3.fc15.noarch requires perl(strict)
Please resolve this as soon as possible.




More information about the perl-devel mailing list