Broken dependencies: perl-Locale-Maketext-Fuzzy

buildsys at fedoraproject.org buildsys at fedoraproject.org
Thu Jan 27 12:26:39 UTC 2011



perl-Locale-Maketext-Fuzzy has broken dependencies in the rawhide tree:
On x86_64:
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(Locale::Maketext)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(base)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(:MODULE_COMPAT_5.12.0)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(strict)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl >= 0:5.005
On i386:
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(Locale::Maketext)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(base)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(:MODULE_COMPAT_5.12.0)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl(strict)
	perl-Locale-Maketext-Fuzzy-0.10-7.fc14.noarch requires perl >= 0:5.005
Please resolve this as soon as possible.




More information about the perl-devel mailing list