Broken dependencies: perl-Declare-Constraints-Simple

buildsys at fedoraproject.org buildsys at fedoraproject.org
Wed Mar 2 23:50:36 UTC 2011



perl-Declare-Constraints-Simple has broken dependencies in the F-15 tree:
On x86_64:
	perl-Declare-Constraints-Simple-0.03-11.fc15.noarch requires perl(Declare::Constraints::Simple-Library)
On i386:
	perl-Declare-Constraints-Simple-0.03-11.fc15.noarch requires perl(Declare::Constraints::Simple-Library)
Please resolve this as soon as possible.




More information about the perl-devel mailing list