[Bug 647783] perl-Mail-Box shouldn't force spamassassin to be installed

bugzilla at redhat.com bugzilla at redhat.com
Sat Mar 26 18:56:29 UTC 2011


Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=647783

--- Comment #16 from Fedora Update System <updates at fedoraproject.org> 2011-03-26 14:56:27 EDT ---
perl-Mail-Box-2.097-1.el5.1, perl-File-FcntlLock-0.12-1.el5.1 has been pushed
to the Fedora EPEL 5 stable repository.  If problems still persist, please make
note of it in this bug report.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


More information about the perl-devel mailing list