[perl-CGI-Session/f15] explicitly require perl(CGI)

Iain Arnell iarnell at fedoraproject.org
Sun May 29 04:37:42 UTC 2011


Summary of changes:

  ab481da... explicitly require perl(CGI) (*)

(*) This commit already existed in another branch; no separate mail sent


More information about the perl-devel mailing list