[perl-Memoize-ExpireLRU] - Rebuilt for https://fedoraproject.org/wiki/Fedora_17_Mass_Rebuild

Dennis Gilmore ausil at fedoraproject.org
Fri Jan 13 15:59:21 UTC 2012


commit a0e81c27e2e49d9935cf88a5337739ffbc6d505c
Author: Dennis Gilmore <dennis at ausil.us>
Date:   Fri Jan 13 09:59:19 2012 -0600

    - Rebuilt for https://fedoraproject.org/wiki/Fedora_17_Mass_Rebuild

 perl-Memoize-ExpireLRU.spec |    5 ++++-
 1 files changed, 4 insertions(+), 1 deletions(-)
---
diff --git a/perl-Memoize-ExpireLRU.spec b/perl-Memoize-ExpireLRU.spec
index 56e0126..5c71d74 100644
--- a/perl-Memoize-ExpireLRU.spec
+++ b/perl-Memoize-ExpireLRU.spec
@@ -1,6 +1,6 @@
 Name:           perl-Memoize-ExpireLRU
 Version:        0.55
-Release:        5%{?dist}
+Release:        6%{?dist}
 Summary:        Expiry plug-in for Memoize that adds LRU cache expiration
 License:        GPL+ or Artistic
 Group:          Development/Libraries
@@ -54,6 +54,9 @@ rm -rf $RPM_BUILD_ROOT
 %{_mandir}/man3/*
 
 %changelog
+* Fri Jan 13 2012 Fedora Release Engineering <rel-eng at lists.fedoraproject.org> - 0.55-6
+- Rebuilt for https://fedoraproject.org/wiki/Fedora_17_Mass_Rebuild
+
 * Mon Jul 25 2011 Petr Pisar <ppisar at redhat.com> - 0.55-5
 - RPM 4.9 dependency filtering added
 


More information about the perl-devel mailing list