sigul 0.94 released

Miloslav Trmac mitr at redhat.com
Fri Jul 17 14:46:53 UTC 2009


----- "Toshio Kuratomi" <a.badger at gmail.com> wrote:

> On 07/01/2009 09:01 AM, Miloslav Trmac wrote:
> > A patched pygpgme is still required; it is available in the
> repositories at people.redhat.com/mitr .
> 
> Ugh.  I didn't realize that you needed a patched pygpgme for this.
> Could you try emailing James Henstridge directly about this; I've had
> to try getting in touch with him in multiple different ways to get
> action on pygpgme issues.
Done.

Thank you,
    Mirek


More information about the rel-eng mailing list