Cron <masher at releng03> TMPDIR=`mktemp -d /tmp/rawhide.XXXXXX` && cd $TMPDIR && git clone -n git://git.fedorahosted.org/releng && cd releng && git checkout -b stable rawhide-stable && LANG=en_US.UTF-8 ./scripts/buildrawhide $(date "+%Y%m%d") && sudo -u ftpsync /usr/local/bin/update-fullfilelist fedora

Cron Daemon root at fedoraproject.org
Sat Dec 29 08:15:02 UTC 2012


Cloning into releng...
Switched to a new branch 'stable'
/tmp/rawhide.20121229.LSOJ /tmp/rawhide.CBUvDB/releng
Cloning into comps...
/tmp/rawhide.20121229.LSOJ/comps /tmp/rawhide.20121229.LSOJ /tmp/rawhide.CBUvDB/releng
./update-comps comps-f19.xml
Merging translations into comps-f19.xml.
CREATED comps-f19.xml
/tmp/rawhide.20121229.LSOJ /tmp/rawhide.CBUvDB/releng
/tmp/rawhide.CBUvDB/releng
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
State Changed: lock buildroot
State Changed: clean
State Changed: unlock buildroot
State Changed: init
State Changed: lock buildroot
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
INFO: calling preinit hooks
INFO: enabled yum cache
State Changed: cleaning yum metadata
INFO: enabled ccache
State Changed: running yum
State Changed: unlock buildroot
INFO: Installed packages:
State Changed: end
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
State Changed: lock buildroot
INFO: installing package(s): koji yum createrepo cvs make intltool findutils mash yum-utils rsync repoview hardlink
INFO: Setting up Install Process
Package 1:make-3.82-13.fc19.i686 already installed and latest version
Package 1:findutils-4.5.10-7.fc19.i686 already installed and latest version
Resolving Dependencies
--> Running transaction check
---> Package createrepo.noarch 0:0.9.9-13.fc19 will be installed
--> Processing Dependency: python(abi) = 2.7 for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: python >= 2.1 for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: yum-metadata-parser for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: rpm-python for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: python-deltarpm for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: pyliblzma for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: libxml2-python for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: deltarpm for package: createrepo-0.9.9-13.fc19.noarch
--> Processing Dependency: /usr/bin/python for package: createrepo-0.9.9-13.fc19.noarch
---> Package cvs.i686 0:1.11.23-28.fc19 will be installed
--> Processing Dependency: vim-minimal for package: cvs-1.11.23-28.fc19.i686
---> Package hardlink.i686 1:1.0-15.fc18 will be installed
---> Package intltool.noarch 0:0.50.2-4.fc19 will be installed
--> Processing Dependency: perl(XML::Parser) for package: intltool-0.50.2-4.fc19.noarch
--> Processing Dependency: gettext-devel for package: intltool-0.50.2-4.fc19.noarch
--> Processing Dependency: automake for package: intltool-0.50.2-4.fc19.noarch
---> Package koji.noarch 0:1.7.1-1.fc19 will be installed
--> Processing Dependency: python-krbV >= 1.0.13 for package: koji-1.7.1-1.fc19.noarch
--> Processing Dependency: python-urlgrabber for package: koji-1.7.1-1.fc19.noarch
--> Processing Dependency: pyOpenSSL for package: koji-1.7.1-1.fc19.noarch
---> Package mash.noarch 0:0.5.30-1.fc19 will be installed
---> Package repoview.noarch 0:0.6.6-3.fc18 will be installed
--> Processing Dependency: python-kid >= 0.6.3 for package: repoview-0.6.6-3.fc18.noarch
---> Package rsync.i686 0:3.0.9-7.fc19 will be installed
---> Package yum.noarch 0:3.4.3-50.fc19 will be installed
--> Processing Dependency: python-iniparse for package: yum-3.4.3-50.fc19.noarch
--> Processing Dependency: pygpgme for package: yum-3.4.3-50.fc19.noarch
---> Package yum-utils.noarch 0:1.1.31-8.fc19 will be installed
--> Processing Dependency: python-kitchen for package: yum-utils-1.1.31-8.fc19.noarch
--> Running transaction check
---> Package automake.noarch 0:1.12.2-5.fc19 will be installed
--> Processing Dependency: autoconf >= 2.68 for package: automake-1.12.2-5.fc19.noarch
--> Processing Dependency: perl(TAP::Parser) for package: automake-1.12.2-5.fc19.noarch
---> Package deltarpm.i686 0:3.6-0.11.20110223git.fc18 will be installed
---> Package gettext-devel.i686 0:0.18.2-1.fc19 will be installed
--> Processing Dependency: gettext-libs = 0.18.2-1.fc19 for package: gettext-devel-0.18.2-1.fc19.i686
--> Processing Dependency: gettext-common-devel = 0.18.2-1.fc19 for package: gettext-devel-0.18.2-1.fc19.i686
--> Processing Dependency: gettext = 0.18.2-1.fc19 for package: gettext-devel-0.18.2-1.fc19.i686
--> Processing Dependency: libgettextpo.so.0 for package: gettext-devel-0.18.2-1.fc19.i686
--> Processing Dependency: libasprintf.so.0 for package: gettext-devel-0.18.2-1.fc19.i686
--> Processing Dependency: git for package: gettext-devel-0.18.2-1.fc19.i686
---> Package libxml2-python.i686 0:2.9.0-3.fc19 will be installed
---> Package perl-XML-Parser.i686 0:2.41-8.fc19 will be installed
--> Processing Dependency: perl(URI::file) for package: perl-XML-Parser-2.41-8.fc19.i686
--> Processing Dependency: perl(URI) for package: perl-XML-Parser-2.41-8.fc19.i686
--> Processing Dependency: perl(LWP) for package: perl-XML-Parser-2.41-8.fc19.i686
---> Package pyOpenSSL.i686 0:0.13-4.fc19 will be installed
---> Package pygpgme.i686 0:0.3-5.fc19 will be installed
--> Processing Dependency: libgpgme.so.11(GPGME_1.1) for package: pygpgme-0.3-5.fc19.i686
--> Processing Dependency: libgpgme.so.11(GPGME_1.0) for package: pygpgme-0.3-5.fc19.i686
--> Processing Dependency: libgpgme.so.11 for package: pygpgme-0.3-5.fc19.i686
---> Package pyliblzma.i686 0:0.5.3-7.fc18 will be installed
---> Package python.i686 0:2.7.3-14.fc19 will be installed
---> Package python-deltarpm.i686 0:3.6-0.11.20110223git.fc18 will be installed
---> Package python-iniparse.noarch 0:0.4-6.fc19 will be installed
---> Package python-kid.noarch 0:0.9.6-10.fc18 will be installed
---> Package python-kitchen.noarch 0:1.1.1-2.fc18 will be installed
--> Processing Dependency: python-chardet for package: python-kitchen-1.1.1-2.fc18.noarch
---> Package python-krbV.i686 0:1.0.90-5.fc18 will be installed
---> Package python-urlgrabber.noarch 0:3.9.1-22.fc19 will be installed
--> Processing Dependency: python-pycurl for package: python-urlgrabber-3.9.1-22.fc19.noarch
---> Package rpm-python.i686 0:4.11.0-0.beta1.1.fc19 will be installed
---> Package vim-minimal.i686 2:7.3.712-1.fc19 will be installed
---> Package yum-metadata-parser.i686 0:1.1.4-7.fc18 will be installed
--> Running transaction check
---> Package autoconf.noarch 0:2.69-6.fc19 will be installed
--> Processing Dependency: m4 >= 1.4.14 for package: autoconf-2.69-6.fc19.noarch
--> Processing Dependency: perl(Data::Dumper) for package: autoconf-2.69-6.fc19.noarch
---> Package gettext.i686 0:0.18.2-1.fc19 will be installed
--> Processing Dependency: libunistring.so.0 for package: gettext-0.18.2-1.fc19.i686
--> Processing Dependency: libcroco-0.6.so.3 for package: gettext-0.18.2-1.fc19.i686
---> Package gettext-common-devel.noarch 0:0.18.2-1.fc19 will be installed
---> Package gettext-libs.i686 0:0.18.2-1.fc19 will be installed
---> Package git.i686 0:1.8.0.2-1.fc19 will be installed
--> Processing Dependency: perl-Git = 1.8.0.2-1.fc19 for package: git-1.8.0.2-1.fc19.i686
--> Processing Dependency: perl(Git) for package: git-1.8.0.2-1.fc19.i686
--> Processing Dependency: perl(Error) for package: git-1.8.0.2-1.fc19.i686
--> Processing Dependency: openssh-clients for package: git-1.8.0.2-1.fc19.i686
--> Processing Dependency: libgnome-keyring.so.0 for package: git-1.8.0.2-1.fc19.i686
--> Processing Dependency: less for package: git-1.8.0.2-1.fc19.i686
---> Package gpgme.i686 0:1.3.2-2.fc19 will be installed
---> Package perl-Test-Harness.noarch 0:3.23-244.fc19 will be installed
---> Package perl-URI.noarch 0:1.60-6.fc19 will be installed
--> Processing Dependency: perl(Business::ISBN) for package: perl-URI-1.60-6.fc19.noarch
---> Package perl-libwww-perl.noarch 0:6.04-3.fc18 will be installed
--> Processing Dependency: perl(WWW::RobotRules) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(Net::HTTP) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(LWP::MediaTypes) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Status) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Response) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Request::Common) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Request) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Negotiate) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Date) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Daemon) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTTP::Cookies) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(File::Listing) >= 6 for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTML::HeadParser) for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(HTML::Entities) for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(Encode::Locale) for package: perl-libwww-perl-6.04-3.fc18.noarch
--> Processing Dependency: perl(Digest::MD5) for package: perl-libwww-perl-6.04-3.fc18.noarch
---> Package python-chardet.noarch 0:2.0.1-5.fc18 will be installed
---> Package python-pycurl.i686 0:7.19.0-12.fc19 will be installed
--> Running transaction check
---> Package less.i686 0:451-2.fc19 will be installed
---> Package libcroco.i686 0:0.6.8-1.fc18 will be installed
---> Package libgnome-keyring.i686 0:3.6.0-1.fc18 will be installed
---> Package libunistring.i686 0:0.9.3-6.fc18 will be installed
---> Package m4.i686 0:1.4.16-6.fc19 will be installed
---> Package openssh-clients.i686 0:6.1p1-4.fc19 will be installed
--> Processing Dependency: openssh = 6.1p1-4.fc19 for package: openssh-clients-6.1p1-4.fc19.i686
--> Processing Dependency: libedit.so.0 for package: openssh-clients-6.1p1-4.fc19.i686
---> Package perl-Business-ISBN.noarch 0:2.05.03-1.fc19 will be installed
--> Processing Dependency: perl(Business::ISBN::Data) >= 20120719.001 for package: perl-Business-ISBN-2.05.03-1.fc19.noarch
---> Package perl-Data-Dumper.i686 0:2.139-1.fc19 will be installed
---> Package perl-Digest-MD5.i686 0:2.51-244.fc19 will be installed
--> Processing Dependency: perl(Digest::base) >= 1.00 for package: perl-Digest-MD5-2.51-244.fc19.i686
---> Package perl-Encode-Locale.noarch 0:1.03-3.fc18 will be installed
---> Package perl-Error.noarch 1:0.17018-4.fc18 will be installed
---> Package perl-File-Listing.noarch 0:6.04-3.fc18 will be installed
---> Package perl-Git.noarch 0:1.8.0.2-1.fc19 will be installed
---> Package perl-HTML-Parser.i686 0:3.69-9.fc19 will be installed
--> Processing Dependency: perl(HTML::Tagset) >= 3 for package: perl-HTML-Parser-3.69-9.fc19.i686
--> Processing Dependency: perl(HTML::Tagset) for package: perl-HTML-Parser-3.69-9.fc19.i686
---> Package perl-HTTP-Cookies.noarch 0:6.01-4.fc19 will be installed
---> Package perl-HTTP-Daemon.noarch 0:6.01-4.fc19 will be installed
---> Package perl-HTTP-Date.noarch 0:6.02-4.fc19 will be installed
--> Processing Dependency: perl(Time::Zone) for package: perl-HTTP-Date-6.02-4.fc19.noarch
---> Package perl-HTTP-Message.noarch 0:6.06-2.fc19 will be installed
--> Processing Dependency: perl(IO::Uncompress::Bunzip2) >= 2.021 for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::Compress::Bzip2) >= 2.021 for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::Uncompress::RawInflate) for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::Uncompress::Inflate) for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::Uncompress::Gunzip) for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::HTML) for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::Compress::Gzip) for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(IO::Compress::Deflate) for package: perl-HTTP-Message-6.06-2.fc19.noarch
--> Processing Dependency: perl(Compress::Raw::Zlib) for package: perl-HTTP-Message-6.06-2.fc19.noarch
---> Package perl-HTTP-Negotiate.noarch 0:6.01-4.fc19 will be installed
---> Package perl-LWP-MediaTypes.noarch 0:6.02-1.fc19 will be installed
--> Processing Dependency: mailcap for package: perl-LWP-MediaTypes-6.02-1.fc19.noarch
---> Package perl-Net-HTTP.noarch 0:6.05-1.fc19 will be installed
--> Processing Dependency: perl(IO::Socket::SSL) >= 1.38 for package: perl-Net-HTTP-6.05-1.fc19.noarch
---> Package perl-WWW-RobotRules.noarch 0:6.02-5.fc19 will be installed
--> Running transaction check
---> Package libedit.i686 0:3.0-8.20120601cvs.fc19 will be installed
---> Package mailcap.noarch 0:2.1.40-1.fc18 will be installed
---> Package openssh.i686 0:6.1p1-4.fc19 will be installed
---> Package perl-Business-ISBN-Data.noarch 0:20120719.001-1.fc18 will be installed
---> Package perl-Compress-Raw-Zlib.i686 0:2.059-1.fc19 will be installed
---> Package perl-Digest.noarch 0:1.17-240.fc19 will be installed
---> Package perl-HTML-Tagset.noarch 0:3.20-14.fc19 will be installed
---> Package perl-IO-Compress.noarch 0:2.059-1.fc19 will be installed
--> Processing Dependency: perl(Compress::Raw::Bzip2) >= 2.059 for package: perl-IO-Compress-2.059-1.fc19.noarch
---> Package perl-IO-HTML.noarch 0:0.04-1.fc19 will be installed
---> Package perl-IO-Socket-SSL.noarch 0:1.81-1.fc19 will be installed
--> Processing Dependency: perl(Net::SSLeay) >= 1.21 for package: perl-IO-Socket-SSL-1.81-1.fc19.noarch
--> Processing Dependency: perl(IO::Socket::IP) >= 0.11 for package: perl-IO-Socket-SSL-1.81-1.fc19.noarch
--> Processing Dependency: perl(Net::LibIDN) for package: perl-IO-Socket-SSL-1.81-1.fc19.noarch
---> Package perl-TimeDate.noarch 1:1.20-10.fc19 will be installed
--> Running transaction check
---> Package perl-Compress-Raw-Bzip2.i686 0:2.059-1.fc19 will be installed
---> Package perl-IO-Socket-IP.noarch 0:0.18-1.fc19 will be installed
---> Package perl-Net-LibIDN.i686 0:0.12-13.fc19 will be installed
---> Package perl-Net-SSLeay.i686 0:1.51-1.fc19 will be installed
--> Finished Dependency Resolution

Dependencies Resolved

================================================================================
 Package                   Arch     Version                      Repository
                                                                           Size
================================================================================
Installing:
 createrepo                noarch   0.9.9-13.fc19                static    97 k
 cvs                       i686     1.11.23-28.fc19              static   556 k
 hardlink                  i686     1:1.0-15.fc18                static    13 k
 intltool                  noarch   0.50.2-4.fc19                static    58 k
 koji                      noarch   1.7.1-1.fc19                 static   200 k
 mash                      noarch   0.5.30-1.fc19                static    61 k
 repoview                  noarch   0.6.6-3.fc18                 static    39 k
 rsync                     i686     3.0.9-7.fc19                 static   344 k
 yum                       noarch   3.4.3-50.fc19                static   1.1 M
 yum-utils                 noarch   1.1.31-8.fc19                static    99 k
Installing for dependencies:
 autoconf                  noarch   2.69-6.fc19                  static   695 k
 automake                  noarch   1.12.2-5.fc19                static   667 k
 deltarpm                  i686     3.6-0.11.20110223git.fc18    static    83 k
 gettext                   i686     0.18.2-1.fc19                static   915 k
 gettext-common-devel      noarch   0.18.2-1.fc19                static   358 k
 gettext-devel             i686     0.18.2-1.fc19                static   305 k
 gettext-libs              i686     0.18.2-1.fc19                static   430 k
 git                       i686     1.8.0.2-1.fc19               static   3.8 M
 gpgme                     i686     1.3.2-2.fc19                 static   145 k
 less                      i686     451-2.fc19                   static   116 k
 libcroco                  i686     0.6.8-1.fc18                 static   101 k
 libedit                   i686     3.0-8.20120601cvs.fc19       static    88 k
 libgnome-keyring          i686     3.6.0-1.fc18                 static   104 k
 libunistring              i686     0.9.3-6.fc18                 static   293 k
 libxml2-python            i686     2.9.0-3.fc19                 static   232 k
 m4                        i686     1.4.16-6.fc19                static   251 k
 mailcap                   noarch   2.1.40-1.fc18                static    28 k
 openssh                   i686     6.1p1-4.fc19                 static   299 k
 openssh-clients           i686     6.1p1-4.fc19                 static   448 k
 perl-Business-ISBN        noarch   2.05.03-1.fc19               static    25 k
 perl-Business-ISBN-Data   noarch   20120719.001-1.fc18          static    23 k
 perl-Compress-Raw-Bzip2   i686     2.059-1.fc19                 static    31 k
 perl-Compress-Raw-Zlib    i686     2.059-1.fc19                 static    56 k
 perl-Data-Dumper          i686     2.139-1.fc19                 static    45 k
 perl-Digest               noarch   1.17-240.fc19                static    21 k
 perl-Digest-MD5           i686     2.51-244.fc19                static    51 k
 perl-Encode-Locale        noarch   1.03-3.fc18                  static    14 k
 perl-Error                noarch   1:0.17018-4.fc18             static    30 k
 perl-File-Listing         noarch   6.04-3.fc18                  static    11 k
 perl-Git                  noarch   1.8.0.2-1.fc19               static    45 k
 perl-HTML-Parser          i686     3.69-9.fc19                  static   112 k
 perl-HTML-Tagset          noarch   3.20-14.fc19                 static    17 k
 perl-HTTP-Cookies         noarch   6.01-4.fc19                  static    25 k
 perl-HTTP-Daemon          noarch   6.01-4.fc19                  static    19 k
 perl-HTTP-Date            noarch   6.02-4.fc19                  static    13 k
 perl-HTTP-Message         noarch   6.06-2.fc19                  static    80 k
 perl-HTTP-Negotiate       noarch   6.01-4.fc19                  static    16 k
 perl-IO-Compress          noarch   2.059-1.fc19                 static   255 k
 perl-IO-HTML              noarch   0.04-1.fc19                  static    21 k
 perl-IO-Socket-IP         noarch   0.18-1.fc19                  static    32 k
 perl-IO-Socket-SSL        noarch   1.81-1.fc19                  static    87 k
 perl-LWP-MediaTypes       noarch   6.02-1.fc19                  static    23 k
 perl-Net-HTTP             noarch   6.05-1.fc19                  static    27 k
 perl-Net-LibIDN           i686     0.12-13.fc19                 static    27 k
 perl-Net-SSLeay           i686     1.51-1.fc19                  static   280 k
 perl-Test-Harness         noarch   3.23-244.fc19                static   287 k
 perl-TimeDate             noarch   1:1.20-10.fc19               static    47 k
 perl-URI                  noarch   1.60-6.fc19                  static   105 k
 perl-WWW-RobotRules       noarch   6.02-5.fc19                  static    17 k
 perl-XML-Parser           i686     2.41-8.fc19                  static   222 k
 perl-libwww-perl          noarch   6.04-3.fc18                  static   201 k
 pyOpenSSL                 i686     0.13-4.fc19                  static   171 k
 pygpgme                   i686     0.3-5.fc19                   static    61 k
 pyliblzma                 i686     0.5.3-7.fc18                 static    45 k
 python                    i686     2.7.3-14.fc19                static    78 k
 python-chardet            noarch   2.0.1-5.fc18                 static   221 k
 python-deltarpm           i686     3.6-0.11.20110223git.fc18    static    30 k
 python-iniparse           noarch   0.4-6.fc19                   static    37 k
 python-kid                noarch   0.9.6-10.fc18                static   157 k
 python-kitchen            noarch   1.1.1-2.fc18                 static   271 k
 python-krbV               i686     1.0.90-5.fc18                static    51 k
 python-pycurl             i686     7.19.0-12.fc19               static    77 k
 python-urlgrabber         noarch   3.9.1-22.fc19                static   102 k
 rpm-python                i686     4.11.0-0.beta1.1.fc19        static    70 k
 vim-minimal               i686     2:7.3.712-1.fc19             static   366 k
 yum-metadata-parser       i686     1.1.4-7.fc18                 static    26 k

Transaction Summary
================================================================================
Install      76 Package(s)

Total size: 16 M
Total download size: 694 k
Installed size: 55 M
Downloading Packages:
--------------------------------------------------------------------------------
Total                                            23 MB/s | 694 kB     00:00     
Running rpm_check_debug
Running Transaction Test
Transaction Test Succeeded
Running Transaction

  Installing : perl-Encode-Locale-1.03-3.fc18.noarch                       1/76 

  Installing : 1:perl-Error-0.17018-4.fc18.noarch                          2/76 

  Installing : perl-IO-Socket-IP-0.18-1.fc19.noarch                        3/76 

  Installing : mailcap-2.1.40-1.fc18.noarch                                4/76 

  Installing : perl-LWP-MediaTypes-6.02-1.fc19.noarch                      5/76 

  Installing : perl-Digest-1.17-240.fc19.noarch                            6/76 

  Installing : perl-IO-HTML-0.04-1.fc19.noarch                             7/76 

  Installing : gettext-common-devel-0.18.2-1.fc19.noarch                   8/76 

  Installing : perl-Business-ISBN-Data-20120719.001-1.fc18.noarch          9/76 

  Installing : perl-Test-Harness-3.23-244.fc19.noarch                     10/76 

  Installing : perl-HTML-Tagset-3.20-14.fc19.noarch                       11/76 

  Installing : 1:perl-TimeDate-1.20-10.fc19.noarch                        12/76 

  Installing : python-2.7.3-14.fc19.i686                                  13/76 

  Installing : perl-HTTP-Date-6.02-4.fc19.noarch                          14/76 

  Installing : rpm-python-4.11.0-0.beta1.1.fc19.i686                      15/76 

  Installing : perl-Compress-Raw-Zlib-2.059-1.fc19.i686                   16/76 

  Installing : perl-Data-Dumper-2.139-1.fc19.i686                         17/76 

  Installing : pyliblzma-0.5.3-7.fc18.i686                                18/76 

  Installing : yum-metadata-parser-1.1.4-7.fc18.i686                      19/76 

  Installing : libcroco-0.6.8-1.fc18.i686                                 20/76 

  Installing : libunistring-0.9.3-6.fc18.i686                             21/76 

  Installing : gettext-libs-0.18.2-1.fc19.i686                            22/76 

  Installing : deltarpm-3.6-0.11.20110223git.fc18.i686                    23/76 

  Installing : perl-Business-ISBN-2.05.03-1.fc19.noarch                   24/76 

  Installing : perl-URI-1.60-6.fc19.noarch                                25/76 

  Installing : perl-WWW-RobotRules-6.02-5.fc19.noarch                     26/76 

  Installing : perl-File-Listing-6.04-3.fc18.noarch                       27/76 

  Installing : python-iniparse-0.4-6.fc19.noarch                          28/76 

  Installing : python-kid-0.9.6-10.fc18.noarch                            29/76 

  Installing : pyOpenSSL-0.13-4.fc19.i686                                 30/76 

  Installing : python-chardet-2.0.1-5.fc18.noarch                         31/76 

  Installing : python-kitchen-1.1.1-2.fc18.noarch                         32/76 

  Installing : python-deltarpm-3.6-0.11.20110223git.fc18.i686             33/76 

  Installing : gettext-0.18.2-1.fc19.i686                                 34/76 

  Installing : python-krbV-1.0.90-5.fc18.i686                             35/76 

  Installing : libxml2-python-2.9.0-3.fc19.i686                           36/76 

  Installing : python-pycurl-7.19.0-12.fc19.i686                          37/76 

  Installing : python-urlgrabber-3.9.1-22.fc19.noarch                     38/76 

  Installing : koji-1.7.1-1.fc19.noarch                                   39/76 

  Installing : perl-Digest-MD5-2.51-244.fc19.i686                         40/76 

  Installing : libgnome-keyring-3.6.0-1.fc18.i686                         41/76 

  Installing : perl-Compress-Raw-Bzip2-2.059-1.fc19.i686                  42/76 

  Installing : perl-IO-Compress-2.059-1.fc19.noarch                       43/76 

  Installing : perl-HTTP-Message-6.06-2.fc19.noarch                       44/76 

  Installing : perl-HTTP-Negotiate-6.01-4.fc19.noarch                     45/76 

  Installing : perl-HTTP-Daemon-6.01-4.fc19.noarch                        46/76 

  Installing : perl-HTTP-Cookies-6.01-4.fc19.noarch                       47/76 

  Installing : perl-HTML-Parser-3.69-9.fc19.i686                          48/76 

  Installing : gpgme-1.3.2-2.fc19.i686                                    49/76 

  Installing : pygpgme-0.3-5.fc19.i686                                    50/76 

  Installing : yum-3.4.3-50.fc19.noarch                                   51/76 
warning: /etc/yum.conf created as /etc/yum.conf.rpmnew

  Installing : createrepo-0.9.9-13.fc19.noarch                            52/76 

  Installing : libedit-3.0-8.20120601cvs.fc19.i686                        53/76 

  Installing : m4-1.4.16-6.fc19.i686                                      54/76 

  Installing : autoconf-2.69-6.fc19.noarch                                55/76 

  Installing : automake-1.12.2-5.fc19.noarch                              56/76 

  Installing : perl-Net-LibIDN-0.12-13.fc19.i686                          57/76 

  Installing : perl-Net-SSLeay-1.51-1.fc19.i686                           58/76 

  Installing : perl-IO-Socket-SSL-1.81-1.fc19.noarch                      59/76 

  Installing : perl-Net-HTTP-6.05-1.fc19.noarch                           60/76 

  Installing : perl-libwww-perl-6.04-3.fc18.noarch                        61/76 

  Installing : perl-XML-Parser-2.41-8.fc19.i686                           62/76 

  Installing : rsync-3.0.9-7.fc19.i686                                    63/76 

  Installing : openssh-6.1p1-4.fc19.i686                                  64/76 

  Installing : openssh-clients-6.1p1-4.fc19.i686                          65/76 

  Installing : less-451-2.fc19.i686                                       66/76 

  Installing : perl-Git-1.8.0.2-1.fc19.noarch                             67/76 

  Installing : git-1.8.0.2-1.fc19.i686                                    68/76 

  Installing : gettext-devel-0.18.2-1.fc19.i686                           69/76 

  Installing : 2:vim-minimal-7.3.712-1.fc19.i686                          70/76 

  Installing : intltool-0.50.2-4.fc19.noarch                              71/76 

  Installing : mash-0.5.30-1.fc19.noarch                                  72/76 

  Installing : yum-utils-1.1.31-8.fc19.noarch                             73/76 

  Installing : repoview-0.6.6-3.fc18.noarch                               74/76 

  Installing : cvs-1.11.23-28.fc19.i686                                   75/76 

  Installing : 1:hardlink-1.0-15.fc18.i686                                76/76 

  Verifying  : 2:vim-minimal-7.3.712-1.fc19.i686                           1/76 

  Verifying  : 1:perl-TimeDate-1.20-10.fc19.noarch                         2/76 

  Verifying  : perl-IO-Socket-SSL-1.81-1.fc19.noarch                       3/76 

  Verifying  : perl-XML-Parser-2.41-8.fc19.i686                            4/76 

  Verifying  : perl-libwww-perl-6.04-3.fc18.noarch                         5/76 

  Verifying  : python-kitchen-1.1.1-2.fc18.noarch                          6/76 

  Verifying  : perl-HTML-Tagset-3.20-14.fc19.noarch                        7/76 

  Verifying  : less-451-2.fc19.i686                                        8/76 

  Verifying  : git-1.8.0.2-1.fc19.i686                                     9/76 

  Verifying  : deltarpm-3.6-0.11.20110223git.fc18.i686                    10/76 

  Verifying  : openssh-6.1p1-4.fc19.i686                                  11/76 

  Verifying  : 1:perl-Error-0.17018-4.fc18.noarch                         12/76 

  Verifying  : rsync-3.0.9-7.fc19.i686                                    13/76 

  Verifying  : gettext-devel-0.18.2-1.fc19.i686                           14/76 

  Verifying  : perl-HTTP-Message-6.06-2.fc19.noarch                       15/76 

  Verifying  : perl-Net-SSLeay-1.51-1.fc19.i686                           16/76 

  Verifying  : perl-WWW-RobotRules-6.02-5.fc19.noarch                     17/76 

  Verifying  : perl-Test-Harness-3.23-244.fc19.noarch                     18/76 

  Verifying  : perl-Net-LibIDN-0.12-13.fc19.i686                          19/76 

  Verifying  : mash-0.5.30-1.fc19.noarch                                  20/76 

  Verifying  : perl-Net-HTTP-6.05-1.fc19.noarch                           21/76 

  Verifying  : perl-Business-ISBN-Data-20120719.001-1.fc18.noarch         22/76 

  Verifying  : yum-utils-1.1.31-8.fc19.noarch                             23/76 

  Verifying  : perl-Git-1.8.0.2-1.fc19.noarch                             24/76 

  Verifying  : python-deltarpm-3.6-0.11.20110223git.fc18.i686             25/76 

  Verifying  : perl-URI-1.60-6.fc19.noarch                                26/76 

  Verifying  : gettext-common-devel-0.18.2-1.fc19.noarch                  27/76 

  Verifying  : perl-HTTP-Date-6.02-4.fc19.noarch                          28/76 

  Verifying  : pyliblzma-0.5.3-7.fc18.i686                                29/76 

  Verifying  : python-iniparse-0.4-6.fc19.noarch                          30/76 

  Verifying  : perl-HTML-Parser-3.69-9.fc19.i686                          31/76 

  Verifying  : m4-1.4.16-6.fc19.i686                                      32/76 

  Verifying  : python-kid-0.9.6-10.fc18.noarch                            33/76 

  Verifying  : pyOpenSSL-0.13-4.fc19.i686                                 34/76 

  Verifying  : automake-1.12.2-5.fc19.noarch                              35/76 

  Verifying  : pygpgme-0.3-5.fc19.i686                                    36/76 

  Verifying  : gettext-libs-0.18.2-1.fc19.i686                            37/76 

  Verifying  : repoview-0.6.6-3.fc18.noarch                               38/76 

  Verifying  : python-2.7.3-14.fc19.i686                                  39/76 

  Verifying  : libedit-3.0-8.20120601cvs.fc19.i686                        40/76 

  Verifying  : autoconf-2.69-6.fc19.noarch                                41/76 

  Verifying  : openssh-clients-6.1p1-4.fc19.i686                          42/76 

  Verifying  : koji-1.7.1-1.fc19.noarch                                   43/76 

  Verifying  : libunistring-0.9.3-6.fc18.i686                             44/76 

  Verifying  : libcroco-0.6.8-1.fc18.i686                                 45/76 

  Verifying  : perl-File-Listing-6.04-3.fc18.noarch                       46/76 

  Verifying  : perl-LWP-MediaTypes-6.02-1.fc19.noarch                     47/76 

  Verifying  : python-krbV-1.0.90-5.fc18.i686                             48/76 

  Verifying  : gpgme-1.3.2-2.fc19.i686                                    49/76 

  Verifying  : gettext-0.18.2-1.fc19.i686                                 50/76 

  Verifying  : perl-HTTP-Negotiate-6.01-4.fc19.noarch                     51/76 

  Verifying  : perl-HTTP-Daemon-6.01-4.fc19.noarch                        52/76 

  Verifying  : perl-Compress-Raw-Bzip2-2.059-1.fc19.i686                  53/76 

  Verifying  : perl-HTTP-Cookies-6.01-4.fc19.noarch                       54/76 

  Verifying  : perl-IO-HTML-0.04-1.fc19.noarch                            55/76 

  Verifying  : python-chardet-2.0.1-5.fc18.noarch                         56/76 

  Verifying  : perl-Data-Dumper-2.139-1.fc19.i686                         57/76 

  Verifying  : perl-Business-ISBN-2.05.03-1.fc19.noarch                   58/76 

  Verifying  : libxml2-python-2.9.0-3.fc19.i686                           59/76 

  Verifying  : python-pycurl-7.19.0-12.fc19.i686                          60/76 

  Verifying  : rpm-python-4.11.0-0.beta1.1.fc19.i686                      61/76 

  Verifying  : libgnome-keyring-3.6.0-1.fc18.i686                         62/76 

  Verifying  : intltool-0.50.2-4.fc19.noarch                              63/76 

  Verifying  : perl-IO-Compress-2.059-1.fc19.noarch                       64/76 

  Verifying  : perl-Digest-1.17-240.fc19.noarch                           65/76 

  Verifying  : mailcap-2.1.40-1.fc18.noarch                               66/76 

  Verifying  : yum-3.4.3-50.fc19.noarch                                   67/76 

  Verifying  : yum-metadata-parser-1.1.4-7.fc18.i686                      68/76 

  Verifying  : perl-Digest-MD5-2.51-244.fc19.i686                         69/76 

  Verifying  : cvs-1.11.23-28.fc19.i686                                   70/76 

  Verifying  : 1:hardlink-1.0-15.fc18.i686                                71/76 

  Verifying  : perl-Encode-Locale-1.03-3.fc18.noarch                      72/76 

  Verifying  : perl-IO-Socket-IP-0.18-1.fc19.noarch                       73/76 

  Verifying  : python-urlgrabber-3.9.1-22.fc19.noarch                     74/76 

  Verifying  : perl-Compress-Raw-Zlib-2.059-1.fc19.i686                   75/76 

  Verifying  : createrepo-0.9.9-13.fc19.noarch                            76/76 

Installed:
  createrepo.noarch 0:0.9.9-13.fc19       cvs.i686 0:1.11.23-28.fc19            
  hardlink.i686 1:1.0-15.fc18             intltool.noarch 0:0.50.2-4.fc19       
  koji.noarch 0:1.7.1-1.fc19              mash.noarch 0:0.5.30-1.fc19           
  repoview.noarch 0:0.6.6-3.fc18          rsync.i686 0:3.0.9-7.fc19             
  yum.noarch 0:3.4.3-50.fc19              yum-utils.noarch 0:1.1.31-8.fc19      

Dependency Installed:
  autoconf.noarch 0:2.69-6.fc19                                                 
  automake.noarch 0:1.12.2-5.fc19                                               
  deltarpm.i686 0:3.6-0.11.20110223git.fc18                                     
  gettext.i686 0:0.18.2-1.fc19                                                  
  gettext-common-devel.noarch 0:0.18.2-1.fc19                                   
  gettext-devel.i686 0:0.18.2-1.fc19                                            
  gettext-libs.i686 0:0.18.2-1.fc19                                             
  git.i686 0:1.8.0.2-1.fc19                                                     
  gpgme.i686 0:1.3.2-2.fc19                                                     
  less.i686 0:451-2.fc19                                                        
  libcroco.i686 0:0.6.8-1.fc18                                                  
  libedit.i686 0:3.0-8.20120601cvs.fc19                                         
  libgnome-keyring.i686 0:3.6.0-1.fc18                                          
  libunistring.i686 0:0.9.3-6.fc18                                              
  libxml2-python.i686 0:2.9.0-3.fc19                                            
  m4.i686 0:1.4.16-6.fc19                                                       
  mailcap.noarch 0:2.1.40-1.fc18                                                
  openssh.i686 0:6.1p1-4.fc19                                                   
  openssh-clients.i686 0:6.1p1-4.fc19                                           
  perl-Business-ISBN.noarch 0:2.05.03-1.fc19                                    
  perl-Business-ISBN-Data.noarch 0:20120719.001-1.fc18                          
  perl-Compress-Raw-Bzip2.i686 0:2.059-1.fc19                                   
  perl-Compress-Raw-Zlib.i686 0:2.059-1.fc19                                    
  perl-Data-Dumper.i686 0:2.139-1.fc19                                          
  perl-Digest.noarch 0:1.17-240.fc19                                            
  perl-Digest-MD5.i686 0:2.51-244.fc19                                          
  perl-Encode-Locale.noarch 0:1.03-3.fc18                                       
  perl-Error.noarch 1:0.17018-4.fc18                                            
  perl-File-Listing.noarch 0:6.04-3.fc18                                        
  perl-Git.noarch 0:1.8.0.2-1.fc19                                              
  perl-HTML-Parser.i686 0:3.69-9.fc19                                           
  perl-HTML-Tagset.noarch 0:3.20-14.fc19                                        
  perl-HTTP-Cookies.noarch 0:6.01-4.fc19                                        
  perl-HTTP-Daemon.noarch 0:6.01-4.fc19                                         
  perl-HTTP-Date.noarch 0:6.02-4.fc19                                           
  perl-HTTP-Message.noarch 0:6.06-2.fc19                                        
  perl-HTTP-Negotiate.noarch 0:6.01-4.fc19                                      
  perl-IO-Compress.noarch 0:2.059-1.fc19                                        
  perl-IO-HTML.noarch 0:0.04-1.fc19                                             
  perl-IO-Socket-IP.noarch 0:0.18-1.fc19                                        
  perl-IO-Socket-SSL.noarch 0:1.81-1.fc19                                       
  perl-LWP-MediaTypes.noarch 0:6.02-1.fc19                                      
  perl-Net-HTTP.noarch 0:6.05-1.fc19                                            
  perl-Net-LibIDN.i686 0:0.12-13.fc19                                           
  perl-Net-SSLeay.i686 0:1.51-1.fc19                                            
  perl-Test-Harness.noarch 0:3.23-244.fc19                                      
  perl-TimeDate.noarch 1:1.20-10.fc19                                           
  perl-URI.noarch 0:1.60-6.fc19                                                 
  perl-WWW-RobotRules.noarch 0:6.02-5.fc19                                      
  perl-XML-Parser.i686 0:2.41-8.fc19                                            
  perl-libwww-perl.noarch 0:6.04-3.fc18                                         
  pyOpenSSL.i686 0:0.13-4.fc19                                                  
  pygpgme.i686 0:0.3-5.fc19                                                     
  pyliblzma.i686 0:0.5.3-7.fc18                                                 
  python.i686 0:2.7.3-14.fc19                                                   
  python-chardet.noarch 0:2.0.1-5.fc18                                          
  python-deltarpm.i686 0:3.6-0.11.20110223git.fc18                              
  python-iniparse.noarch 0:0.4-6.fc19                                           
  python-kid.noarch 0:0.9.6-10.fc18                                             
  python-kitchen.noarch 0:1.1.1-2.fc18                                          
  python-krbV.i686 0:1.0.90-5.fc18                                              
  python-pycurl.i686 0:7.19.0-12.fc19                                           
  python-urlgrabber.noarch 0:3.9.1-22.fc19                                      
  rpm-python.i686 0:4.11.0-0.beta1.1.fc19                                       
  vim-minimal.i686 2:7.3.712-1.fc19                                             
  yum-metadata-parser.i686 0:1.1.4-7.fc18                                       

Complete!

State Changed: unlock buildroot
State Changed: end
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
INFO: Running in chroot: mash  -p /pub/fedora/linux/development/rawhide -o /mnt/koji/mash/rawhide-20121229 --compsfile /mnt/koji/mash/rawhide-20121229/logs/comps-rawhide.xml rawhide > /mnt/koji/mash/rawhide-20121229/logs/mash.log 2>&1
State Changed: lock buildroot
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
State Changed: chroot
State Changed: unlock buildroot
State Changed: end
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
INFO: Running in chroot: hardlink -v -c /mnt/koji/mash/rawhide-20121229/rawhide
State Changed: lock buildroot
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
State Changed: chroot
State Changed: unlock buildroot
State Changed: end


Directories 168
Objects 149277
IFREG 149109
Comparisons 19299
Linked 19299
saved 2294292480
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
INFO: Running in chroot: rm -f /var/lib/rpm/__db*
State Changed: lock buildroot
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
State Changed: chroot
State Changed: unlock buildroot
State Changed: end
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
INFO: Running in chroot: /usr/bin/repodiff -q --new=file:///mnt/koji/mash/rawhide-20121229/rawhide/source/SRPMS --old=file:///pub/fedora/linux/development/rawhide/source/SRPMS > /mnt/koji/mash/rawhide-20121229/logs/repodiff
State Changed: lock buildroot
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
State Changed: chroot
State Changed: unlock buildroot
State Changed: end
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
INFO: Running in chroot: /usr/share/mash/spam-o-matic  /mnt/koji/mash/rawhide-20121229/rawhide >/mnt/koji/mash/rawhide-20121229/logs/depcheck
State Changed: lock buildroot
Mock Version: 1.1.21
INFO: Mock Version: 1.1.21
State Changed: chroot
send:   'ehlo releng03.phx2.fedoraproject.org\r\n' 
reply:   '250-releng03.phx2.fedoraproject.org\r\n' 
reply:   '250-PIPELINING\r\n' 
reply:   '250-SIZE 20971520\r\n' 
reply:   '250-VRFY\r\n' 
reply:   '250-ETRN\r\n' 
reply:   '250-ENHANCEDSTATUSCODES\r\n' 
reply:   '250-8BITMIME\r\n' 
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=513\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<openshift-origin-msg-node-mcollective-owner at fedoraproject.org>\r\n'
reply:   '250 2.1.5 Ok\r\n' 
reply: retcode (250); Msg: 2.1.5 Ok 
send:   'data\r\n' 
reply:   '354 End data with <CR><LF>.<CR><LF>\r\n' 
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF> 
data:   ( 354 ,  ' E n d   d a t a   w i t h <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: openshift-origin-msg-node-mcollective-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: openshift-origin-msg-node-mcollective\r\n\r\n\r\n\r\nopenshift-origin-msg-node-mcollective has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\topenshift-origin-msg-node-mcollective-1.2.5-1.fc19.noarch requires openshift-origin-msg-common\r\nOn i386:\r\n\topenshift-origin-msg-node-mcollective-1.2.5-1.fc19.noarch requires openshift-origin-msg-common\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply:   '250 2.0.0 Ok: queued as 0B8B31C0822\r\n' 
reply: retcode (250); Msg: 2.0.0 Ok: queued as 0B8B31C0822
data: (250, '2.0.0 Ok: queued as 0B8B31C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=916\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<gcc-python-plugin-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<gcc-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: gcc-python-plugin-owner at fedoraproject.org\r\nCc: gcc-owner at fedoraproject.org\r\nSubject: Broken dependencies: gcc-python-plugin\r\n\r\n\r\n\r\ngcc-python-plugin has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tgcc-python2-plugin-0.11-1.fc19.x86_64 requires gcc = 0:4.7.2-8.fc19\r\nOn i386:\r\n\tgcc-python2-plugin-0.11-1.fc19.i686 requires gcc = 0:4.7.2-8.fc19\r\nOn x86_64:\r\n\tgcc-python3-plugin-0.11-1.fc19.x86_64 requires gcc = 0:4.7.2-8.fc19\r\nOn i386:\r\n\tgcc-python3-plugin-0.11-1.fc19.i686 requires gcc = 0:4.7.2-8.fc19\r\nOn x86_64:\r\n\tgcc-python3-debug-plugin-0.11-1.fc19.x86_64 requires gcc = 0:4.7.2-8.fc19\r\nOn i386:\r\n\tgcc-python3-debug-plugin-0.11-1.fc19.i686 requires gcc = 0:4.7.2-8.fc19\r\nOn x86_64:\r\n\tgcc-python2-debug-plugin-0.11-1.fc19.x86_64 requires gcc = 0:4.7.2-8.fc19\r\nOn i386:\r\n\tgcc-python2-debug-plugin-0.11-1.fc19.i686 requires gcc = 0:4.7.2-8.fc19\r\nPlease resolve this as soon as
  possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 33B2E1C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 33B2E1C083C
data: (250, '2.0.0 Ok: queued as 33B2E1C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=1007\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<evolution-rss-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<evolution-data-server-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: ( 354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: evolution-rss-owner at fedoraproject.org\r\nCc: evolution-data-server-owner at fedoraproject.org\r\nSubject: Broken dependencies: evolution-rss\r\n\r\n\r\n\r\nevolution-rss has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\t1:evolution-rss-0.3.92-3.fc19.x86_64 requires libevolution-utils.so()(64bit)\r\n\t1:evolution-rss-0.3.92-3.fc19.x86_64 requires libemiscwidgets.so()(64bit)\r\n\t1:evolution-rss-0.3.92-3.fc19.x86_64 requires libemail-utils.so()(64bit)\r\n\t1:evolution-rss-0.3.92-3.fc19.x86_64 requires libedataserverui-3.0.so.5()(64bit)\r\n\t1:evolution-rss-0.3.92-3.fc19.x86_64 requires libcamel-1.2.so.42()(64bit)\r\nOn i386:\r\n\t1:evolution-rss-0.3.92-3.fc19.i686 requires libevolution-utils.so\r\n\t1:evolution-rss-0.3.92-3.fc19.i686 requires libemiscwidgets.so\r\n\t1:evolution-rss-0.3.92-3.fc19.i686 requires libemail-utils.so\r\n\t1:evolution-rss-0.3.92-3.fc19.i686 requires libedataserverui-3.0.so.5\r\n\t1:evolution-rss
 -0.3.92-3.fc19.i686 requires libcamel-1.2.so.42\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 520191C0885\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 520191C0885
data: ( 250, '2.0.0 Ok: queued as 520191C0885')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=623\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<ppl-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: ppl-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: ppl\r\n\r\n\r\n\r\nppl has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tppl-java-javadoc-1.0-3.fc19.3.x86_64 requires jpackage-utils(x86-64)\r\nOn i386:\r\n\tppl-java-javadoc-1.0-3.fc19.3.i686 requires jpackage-utils(x86-32)\r\nOn x86_64:\r\n\tppl-java-1.0-3.fc19.3.x86_64 requires jpackage-utils(x86-64)\r\n\tppl-java-1.0-3.fc19.3.x86_64 requires java(x86-64) >= 1:1.6.0\r\nOn i386:\r\n\tppl-java-1.0-3.fc19.3.i686 requires jpackage-utils(x86-32)\r\n\tppl-java-1.0-3.fc19.3.i686 requires java(x86-32) >= 1:1.6.0\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 6562C1C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 6562C1C0822
data: (250, '2.0.0 Ok: queued as 6562C1C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=362\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<tex-musixtex-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: tex-musixtex-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: tex-musixtex\r\n\r\n\r\n\r\ntex-musixtex has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\ttex-musixtex-0.114-11.fc18.noarch requires texlive-texmf\r\nOn i386:\r\n\ttex-musixtex-0.114-11.fc18.noarch requires texlive-texmf\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 791F61C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 791F61C083C
data: (250, '2.0.0 Ok: queued as 791F61C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=388\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<gnome-applets-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: gnome-applets-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: gnome-applets\r\n\r\n\r\n\r\ngnome-applets has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\t1:gnome-applets-3.5.92-3.fc18.x86_64 requires libgweather-3.so.1()(64bit)\r\nOn i386:\r\n\t1:gnome-applets-3.5.92-3.fc18.i686 requires libgweather-3.so.1\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 8D2261C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 8D2261C0822
data: (250, '2.0.0 Ok: queued as 8D2261C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=408\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<dogtag-pki-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: dogtag-pki-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: dogtag-pki\r\n\r\n\r\n\r\ndogtag-pki has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tdogtag-pki-10.0.0-0.16.b3.fc19.noarch requires dogtag-pki-server-theme >= 0:10.0.0\r\nOn i386:\r\n\tdogtag-pki-10.0.0-0.16.b3.fc19.noarch requires dogtag-pki-server-theme >= 0:10.0.0\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as A04051C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as A04051C083C
data: (250, '2.0.0 Ok: queued as A04051C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=367\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<freeipa-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply:  '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: freeipa-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: freeipa\r\n\r\n\r\n\r\nfreeipa has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tfreeipa-server-3.1.0-1.fc19.x86_64 requires dogtag-pki-server-theme\r\nOn i386:\r\n\tfreeipa-server-3.1.0-1.fc19.i686 requires dogtag-pki-server-theme\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as AC41D1C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as AC41D1C0822
data: (250, '2.0.0 Ok: queued as AC41D1C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=365\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<scala-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: scala-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: scala\r\n\r\n\r\n\r\nscala has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tscala-2.9.2-2.fc19.noarch requires osgi(org.scala-ide.scala.library)\r\nOn i386:\r\n\tscala-2.9.2-2.fc19.noarch requires osgi(org.scala-ide.scala.library)\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as BE6E81C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as BE6E81C083C
data: (250, '2.0.0 Ok: queued as BE6E81C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=409\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<epiphany-extensions-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: epiphany-extensions-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: epiphany-extensions\r\n\r\n\r\n\r\nepiphany-extensions has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tepiphany-extensions-3.6.0-1.fc19.x86_64 requires epiphany(abi) = 0:3.6\r\nOn i386:\r\n\tepiphany-extensions-3.6.0-1.fc19.i686 requires epiphany(abi) = 0:3.6\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as C93A11C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as C93A11C0822
data: (250, '2.0.0 Ok: queued as C93A11C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=327\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<shim-signed-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<shim-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: shim-signed-owner at fedoraproject.org\r\nCc: shim-owner at fedoraproject.org\r\nSubject: Broken dependencies: shim-signed\r\n\r\n\r\n\r\nshim-signed has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tshim-0.2-3.2.fc18.x86_64 requires shim-unsigned >= 0:0.2-3.fc18\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as D1BA71C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as D1BA71C083C
data: (250, '2.0.0 Ok: queued as D1BA71C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=604\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<mygui-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: mygui-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: mygui\r\n\r\n\r\n\r\nmygui has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tmygui-tools-3.2.0-2.fc19.x86_64 requires libCommon.so()(64bit)\r\nOn i386:\r\n\tmygui-tools-3.2.0-2.fc19.i686 requires libCommon.so\r\nOn x86_64:\r\n\tmygui-demos-3.2.0-2.fc19.x86_64 requires libCommon.so()(64bit)\r\nOn i386:\r\n\tmygui-demos-3.2.0-2.fc19.i686 requires libCommon.so\r\nOn x86_64:\r\n\tmygui-3.2.0-2.fc19.x86_64 requires libCommon.so()(64bit)\r\nOn i386:\r\n\tmygui-3.2.0-2.fc19.i686 requires libCommon.so\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as DE2B01C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as DE2B01C0822
data: (250, '2.0.0 Ok: queued as DE2B01C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=444\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<rubygem-net-ping-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<rubygem-net-ldap-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply:  '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: rubygem-net-ping-owner at fedoraproject.org\r\nCc: rubygem-net-ldap-owner at fedoraproject.org\r\nSubject: Broken dependencies: rubygem-net-ping\r\n\r\n\r\n\r\nrubygem-net-ping has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\trubygem-net-ping-1.5.3-6.fc19.noarch requires rubygem(net-ldap) < 0:0.3\r\nOn i386:\r\n\trubygem-net-ping-1.5.3-6.fc19.noarch requires rubygem(net-ldap) < 0:0.3\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as F1B431C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as F1B431C083C
data: (250, '2.0.0 Ok: queued as F1B431C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=389\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<spacewalk-web-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: spacewalk-web-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: spacewalk-web\r\n\r\n\r\n\r\nspacewalk-web has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tspacewalk-dobby-1.8.49-1.fc19.noarch requires perl(Spacewalk::Setup)\r\nOn i386:\r\n\tspacewalk-dobby-1.8.49-1.fc19.noarch requires perl(Spacewalk::Setup)\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 077281C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 077281C0822
data: (250, '2.0.0 Ok: queued as 077281C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=568\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<meshmagick-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: meshmagick-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: meshmagick\r\n\r\n\r\n\r\nmeshmagick has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tmeshmagick-libs-0.6.0-13.svn2898.fc18.x86_64 requires libOgreMain.so.1.7.4()(64bit)\r\nOn i386:\r\n\tmeshmagick-libs-0.6.0-13.svn2898.fc18.i686 requires libOgreMain.so.1.7.4\r\nOn x86_64:\r\n\tmeshmagick-0.6.0-13.svn2898.fc18.x86_64 requires libOgreMain.so.1.7.4()(64bit)\r\nOn i386:\r\n\tmeshmagick-0.6.0-13.svn2898.fc18.i686 requires libOgreMain.so.1.7.4\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 10DAD1C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 10DAD1C083C
data: (250, '2.0.0 Ok: queued as 10DAD1C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=1144\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<mingw-qpid-cpp-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: mingw-qpid-cpp-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: mingw-qpid-cpp\r\n\r\n\r\n\r\nmingw-qpid-cpp has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_thread-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_system-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_program_options-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_filesystem-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_date_time-gcc47-mt-1_48.dll)\r\nOn i386:\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_thread-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_system-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_program_options-gcc47-mt-1_48.dll)\r\
 n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_filesystem-gcc47-mt-1_48.dll)\r\n\tmingw32-qpid-cpp-0.14-4.fc18.noarch requires mingw32(boost_date_time-gcc47-mt-1_48.dll)\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 19AD81C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 19AD81C0822
data: (250, '2.0.0 Ok: queued as 19AD81C0822' )
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=376\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<pki-core-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: pki-core-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: pki-core\r\n\r\n\r\n\r\npki-core has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tpki-server-10.0.0-1.fc18.noarch requires pki-server-theme >= 0:10.0.0\r\nOn i386:\r\n\tpki-server-10.0.0-1.fc18.noarch requires pki-server-theme >= 0:10.0.0\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 2379E1C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 2379E1C083C
data: (250, '2.0.0 Ok: queued as 2379E1C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=406\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<maven-one-plugin-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: maven-one-plugin-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: maven-one-plugin\r\n\r\n\r\n\r\nmaven-one-plugin has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tmaven-one-plugin-1.2-9.fc18.noarch requires maven-shared-model-converter\r\nOn i386:\r\n\tmaven-one-plugin-1.2-9.fc18.noarch requires maven-shared-model-converter\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 2F0441C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 2F0441C0822
data: (250, '2.0.0 Ok: queued as 2F0441C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=346\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<ember-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: ember-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: ember\r\n\r\n\r\n\r\nember has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tember-0.6.3-3.fc19.x86_64 requires libOgreMain.so.1.7.4()(64bit)\r\nOn i386:\r\n\tember-0.6.3-3.fc19.i686 requires libOgreMain.so.1.7.4\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 394EE1C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 394EE1C083C
data: (250, '2.0.0 Ok: queued as 394EE1C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=15659\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<ghc-wai-extra-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<ghc-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send:  'From: buildsys at fedoraproject.org\r\nTo: ghc-wai-extra-owner at fedoraproject.org\r\nCc: ghc-owner at fedoraproject.org\r\nSubject: Broken dependencies: ghc-wai-extra\r\n\r\n\r\n\r\nghc-wai-extra has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSzlib-conduit-0.4.0.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSzlib-bindings-0.1.0.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSzlib-0.5.3.3-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSwai-1.2.0.3-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSvoid-0.5.6-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSvault-0.2.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSunordered-containers-0.2.1.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSunix-2.5.1.0-ghc7.4.1.so(
 )(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHStransformers-base-0.4.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHStransformers-0.3.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHStime-1.4-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHStext-0.11.2.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSsemigroups-0.8.3.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSresourcet-0.3.2.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSparsec-3.1.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSold-time-1.1.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSold-locale-1.0.0.4-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSnetwork-2.3.0.13-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires
  libHSmtl-2.1.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSmonad-control-0.3.1.3-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSlifted-base-0.1.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSinteger-gmp-0.4.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHShttp-types-0.6.11-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHShashable-1.1.2.3-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSghc-prim-0.2.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSfilepath-1.3.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSfast-logger-0.0.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSdlist-0.5-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSdirectory-1.1.0.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extr
 a-1.2.0.4-4.fc18.x86_64 requires libHSdeepseq-1.3.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSdata-default-0.4.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHScontainers-0.4.2.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSconduit-0.4.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHScase-insensitive-0.4.0.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSbytestring-0.9.2.1-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSblaze-builder-conduit-0.4.0.2-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSblaze-builder-0.3.1.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSbase-unicode-symbols-0.2.2.3-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSbase-4.5.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64
  requires libHSarray-0.4.0.0-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires libHSansi-terminal-0.5.5-ghc7.4.1.so()(64bit)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(zlib-conduit-0.4.0.2-149e1851b93bbe144b083a1f99148d21)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(wai-1.2.0.3-4466c294feb7ca5c2dfc91b47a3dad71)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(transformers-0.3.0.0-b55e1ba0a2f0da13c35eec50d1253059)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(time-1.4-96b42dcaca5cdbc30bab9dcc07384b8d)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(text-0.11.2.0-cbc26447607f975ce9a7ddeec2f00d71)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(resourcet-0.3.2.2-b0d3c72f11e44cb9171140fe3f837feb)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(old-locale-1.0.0.4-a2c3d942f886fb70df8171795fdc2e5a)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(network-2.3.0.13-0e395818023187bddce8afc967414cd7)\r\n\tghc
 -wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(http-types-0.6.11-fd29d1b2f3f694ef9fdaaa8734f4f486)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(fast-logger-0.0.2-fccf39f673ede0e5d9b431554426a438)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(directory-1.1.0.2-ebacad9b5233212b1abbebce9b7e6524)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(data-default-0.4.0-be15df8227a81906697d082cd121dd88)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(conduit-0.4.2-9245c2bdd25a24a51f24179a8f234bff)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(case-insensitive-0.4.0.1-993809183fe4e119d7f3e2fb1f413e71)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(bytestring-0.9.2.1-18f26186028d7c0e92e78edc9071d376)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(blaze-builder-conduit-0.4.0.2-8810339eba7e0bbea76b5e589f3743ac)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(blaze-builder-0.3.1.0-4b4857f5902dc35ef0e8edd89d9fdf26)\r\n\tghc-wai-extra-1.2
 .0.4-4.fc18.x86_64 requires ghc(base-4.5.0.0-40b99d05fae6a4eea95ea69e6e0c9702)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.x86_64 requires ghc(ansi-terminal-0.5.5-3c75c32b87d782c552a2534eedcfb485)\r\nOn i386:\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSzlib-conduit-0.4.0.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSzlib-bindings-0.1.0.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSzlib-0.5.3.3-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSwai-1.2.0.3-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSvoid-0.5.6-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSvault-0.2.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSunordered-containers-0.2.1.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSunix-2.5.1.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHStransformers-base-0.4.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 require
 s libHStransformers-0.3.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHStime-1.4-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHStext-0.11.2.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSsemigroups-0.8.3.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSresourcet-0.3.2.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSparsec-3.1.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSold-time-1.1.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSold-locale-1.0.0.4-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSnetwork-2.3.0.13-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSmtl-2.1.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSmonad-control-0.3.1.3-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSlifted-base-0.1.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSinteg
 er-gmp-0.4.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHShttp-types-0.6.11-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHShashable-1.1.2.3-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSghc-prim-0.2.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSfilepath-1.3.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSfast-logger-0.0.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSdlist-0.5-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSdirectory-1.1.0.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSdeepseq-1.3.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSdata-default-0.4.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHScontainers-0.4.2.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSconduit-0.4.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHScase-insens
 itive-0.4.0.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSbytestring-0.9.2.1-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSblaze-builder-conduit-0.4.0.2-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSblaze-builder-0.3.1.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSbase-unicode-symbols-0.2.2.3-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSbase-4.5.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSarray-0.4.0.0-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires libHSansi-terminal-0.5.5-ghc7.4.1.so\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(zlib-conduit-0.4.0.2-5b34e96c7835b70672bee05075576653)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(wai-1.2.0.3-b12b895dd907041c30699bc3978c9052)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(transformers-0.3.0.0-f2303dfef836518cc2f6901210442e10)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires g
 hc(time-1.4-3e186a51d3674e5d65b5a7925db3d3a7)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(text-0.11.2.0-a625bece671dcbbeb2917f47f46b5c2f)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(resourcet-0.3.2.2-7e85e5d40adb7c7355fd44527bab981b)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(old-locale-1.0.0.4-29bd50ed2bb4a20928338f52e4ab1b71)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(network-2.3.0.13-6b3301b94a413eccf6be56963028e630)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(http-types-0.6.11-1dd279279b8fd7e88f59558458b4ae7e)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(fast-logger-0.0.2-694878b194298da26611f8e8d28b8334)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(directory-1.1.0.2-8957520ced1fb19160c3a6126dcccfaa)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(data-default-0.4.0-329c568ae7c977d0c6c632169f96e0eb)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(conduit-0.4.2-28d401b8cd670682b4c0c690a17c93f5)\r\n\tghc-wai-e
 xtra-1.2.0.4-4.fc18.i686 requires ghc(case-insensitive-0.4.0.1-01f8810c807493266f7e5e172c28ca6f)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(bytestring-0.9.2.1-4adca9710b1386944aaca5a7886ef98f)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(blaze-builder-conduit-0.4.0.2-53c9791c81b45aa5eb1282772c62f53d)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(blaze-builder-0.3.1.0-b15df25e9ddf241eb83c0aad3bed9588)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(base-4.5.0.0-c8e7184681d410015e93df85fc49e9dd)\r\n\tghc-wai-extra-1.2.0.4-4.fc18.i686 requires ghc(ansi-terminal-0.5.5-3c75c32b87d782c552a2534eedcfb485)\r\nOn x86_64:\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(zlib-conduit-0.4.0.2-149e1851b93bbe144b083a1f99148d21)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(wai-1.2.0.3-4466c294feb7ca5c2dfc91b47a3dad71)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(transformers-0.3.0.0-b55e1ba0a2f0da13c35eec50
 d1253059)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(time-1.4-96b42dcaca5cdbc30bab9dcc07384b8d)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(text-0.11.2.0-cbc26447607f975ce9a7ddeec2f00d71)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(resourcet-0.3.2.2-b0d3c72f11e44cb9171140fe3f837feb)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(old-locale-1.0.0.4-a2c3d942f886fb70df8171795fdc2e5a)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(network-2.3.0.13-0e395818023187bddce8afc967414cd7)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(http-types-0.6.11-fd29d1b2f3f694ef9fdaaa8734f4f486)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(fast-logger-0.0.2-fccf39f673ede0e5d9b431554426a438)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(directory-1.1.0.2-ebacad9b5233212b1abbebce9b7e6524)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 r
 equires ghc-devel(data-default-0.4.0-be15df8227a81906697d082cd121dd88)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(conduit-0.4.2-9245c2bdd25a24a51f24179a8f234bff)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(case-insensitive-0.4.0.1-993809183fe4e119d7f3e2fb1f413e71)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(bytestring-0.9.2.1-18f26186028d7c0e92e78edc9071d376)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(blaze-builder-conduit-0.4.0.2-8810339eba7e0bbea76b5e589f3743ac)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(blaze-builder-0.3.1.0-4b4857f5902dc35ef0e8edd89d9fdf26)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(base-4.5.0.0-40b99d05fae6a4eea95ea69e6e0c9702)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-devel(ansi-terminal-0.5.5-3c75c32b87d782c552a2534eedcfb485)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-compiler = 0:7.
 4.1\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.x86_64 requires ghc-compiler = 0:7.4.1\r\nOn i386:\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(zlib-conduit-0.4.0.2-5b34e96c7835b70672bee05075576653)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(wai-1.2.0.3-b12b895dd907041c30699bc3978c9052)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(transformers-0.3.0.0-f2303dfef836518cc2f6901210442e10)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(time-1.4-3e186a51d3674e5d65b5a7925db3d3a7)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(text-0.11.2.0-a625bece671dcbbeb2917f47f46b5c2f)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(resourcet-0.3.2.2-7e85e5d40adb7c7355fd44527bab981b)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(old-locale-1.0.0.4-29bd50ed2bb4a20928338f52e4ab1b71)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(network-2.3.0.13-6b3301b94a413
 eccf6be56963028e630)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(http-types-0.6.11-1dd279279b8fd7e88f59558458b4ae7e)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(fast-logger-0.0.2-694878b194298da26611f8e8d28b8334)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(directory-1.1.0.2-8957520ced1fb19160c3a6126dcccfaa)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(data-default-0.4.0-329c568ae7c977d0c6c632169f96e0eb)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(conduit-0.4.2-28d401b8cd670682b4c0c690a17c93f5)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(case-insensitive-0.4.0.1-01f8810c807493266f7e5e172c28ca6f)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(bytestring-0.9.2.1-4adca9710b1386944aaca5a7886ef98f)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(blaze-builder-conduit-0.4.0.2-53c9791c81b45aa5eb1282772c62f53d)\r\n\tghc-wai-extra-deve
 l-1.2.0.4-4.fc18.i686 requires ghc-devel(blaze-builder-0.3.1.0-b15df25e9ddf241eb83c0aad3bed9588)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(base-4.5.0.0-c8e7184681d410015e93df85fc49e9dd)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-devel(ansi-terminal-0.5.5-3c75c32b87d782c552a2534eedcfb485)\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-compiler = 0:7.4.1\r\n\tghc-wai-extra-devel-1.2.0.4-4.fc18.i686 requires ghc-compiler = 0:7.4.1\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply:   '250 2.0.0 Ok: queued as 515261C094F\r\n' 
reply: retcode (250); Msg: 2.0.0 Ok: queued as 515261C094F 
data:   ( 250 ,  ' 2 . 0 . 0   O k :   q u e u e d   a s   5 1 5 2 6 1 C 0 9 4 F')
send:   'ehlo releng03.phx2.fedoraproject.org\r\n' 
reply:   '250-releng03.phx2.fedoraproject.org\r\n' 
reply:   '250-PIPELINING\r\n' 
reply:   '250-SIZE 20971520\r\n' 
reply:   '250-VRFY\r\n' 
reply:   '250-ETRN\r\n' 
reply:   '250-ENHANCEDSTATUSCODES\r\n' 
reply:   '250-8BITMIME\r\n' 
reply:   '250 DSN\r\n' 
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=519\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<freewrl-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<glew-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: freewrl-owner at fedoraproject.org\r\nCc: glew-owner at fedoraproject.org\r\nSubject: Broken dependencies: freewrl\r\n\r\n\r\n\r\nfreewrl has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\tlibEAI-1.22.13.1-3.fc18.x86_64 requires libGLEW.so.1.7()(64bit)\r\nOn i386:\r\n\tlibEAI-1.22.13.1-3.fc18.i686 requires libGLEW.so.1.7\r\nOn x86_64:\r\n\tfreewrl-1.22.13.1-3.fc18.x86_64 requires libGLEW.so.1.7()(64bit)\r\nOn i386:\r\n\tfreewrl-1.22.13.1-3.fc18.i686 requires libGLEW.so.1.7\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 627361C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 627361C0822
data: ( 250, '2.0.0 Ok: queued as 627361C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=352\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<rygel-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: rygel-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: rygel\r\n\r\n\r\n\r\nrygel has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\trygel-0.17.0-1.fc19.x86_64 requires libgupnp-dlna-1.0.so.2()(64bit)\r\nOn i386:\r\n\trygel-0.17.0-1.fc19.i686 requires libgupnp-dlna-1.0.so.2\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 6C64D1C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 6C64D1C083C
data: (250, '2.0.0 Ok: queued as 6C64D1C083C')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=381\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<root-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'rcpt TO:<glew-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcode (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: root-owner at fedoraproject.org\r\nCc: glew-owner at fedoraproject.org\r\nSubject: Broken dependencies: root\r\n\r\n\r\n\r\nroot has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\troot-graf3d-gl-5.34.02-1.fc19.x86_64 requires libGLEW.so.1.7()(64bit)\r\nOn i386:\r\n\troot-graf3d-gl-5.34.02-1.fc19.i686 requires libGLEW.so.1.7\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 7466C1C0822\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 7466C1C0822
data: (250, '2.0.0 Ok: queued as 7466C1C0822')
send: 'ehlo releng03.phx2.fedoraproject.org\r\n'
reply: '250-releng03.phx2.fedoraproject.org\r\n'
reply: '250-PIPELINING\r\n'
reply: '250-SIZE 20971520\r\n'
reply: '250-VRFY\r\n'
reply: '250-ETRN\r\n'
reply: '250-ENHANCEDSTATUSCODES\r\n'
reply: '250-8BITMIME\r\n'
reply: '250 DSN\r\n'
reply: retcode (250); Msg: releng03.phx2.fedoraproject.org
PIPELINING
SIZE 20971520
VRFY
ETRN
ENHANCEDSTATUSCODES
8BITMIME
DSN
send: 'mail FROM:<buildsys at fedoraproject.org> size=354\r\n'
reply: '250 2.1.0 Ok\r\n'
reply: retcode (250); Msg: 2.1.0 Ok
send: 'rcpt TO:<wine-owner at fedoraproject.org>\r\n'
reply: '250 2.1.5 Ok\r\n'
reply: retcodState Changed: unlock buildroot
State Changed: end
e (250); Msg: 2.1.5 Ok
send: 'data\r\n'
reply: '354 End data with <CR><LF>.<CR><LF>\r\n'
reply: retcode (354); Msg: End data with <CR><LF>.<CR><LF>
data: (354, 'End data with <CR><LF>.<CR><LF>')
send: 'From: buildsys at fedoraproject.org\r\nTo: wine-owner at fedoraproject.org\r\nCc: \r\nSubject: Broken dependencies: wine\r\n\r\n\r\n\r\nwine has broken dependencies in the rawhide tree:\r\nOn x86_64:\r\n\twine-fonts-1.5.18-1.fc19.noarch requires liberation-narrow-fonts\r\nOn i386:\r\n\twine-fonts-1.5.18-1.fc19.noarch requires liberation-narrow-fonts\r\nPlease resolve this as soon as possible.\r\n\r\n\r\n.\r\n'
reply: '250 2.0.0 Ok: queued as 8ABFB1C083C\r\n'
reply: retcode (250); Msg: 2.0.0 Ok: queued as 8ABFB1C083C
data: (250, '2.0.0 Ok: queued as 8ABFB1C083C')
INFO: mock.py version 1.1.21 starting...
State Changed: init plugins
INFO: selinux enabled
State Changed: start
State Changed: lock buildroot
State Changed: clean
INFO: chroot (/var/lib/mock/fedora-rawhide-compose-i386-20121229) unlocked and deleted
State Changed: unlock buildroot
State Changed: end
building file list ... done
./
i386/
i386/debug/
i386/debug/0/
i386/debug/3/
i386/debug/4/
i386/debug/9/
i386/debug/a/
i386/debug/b/
i386/debug/c/
i386/debug/d/
i386/debug/e/
i386/debug/e/eet-debuginfo-1.7.4-1.fc19.i686.rpm
i386/debug/f/
i386/debug/g/
i386/debug/g/gdal-debuginfo-1.9.1-15.fc19.i686.rpm
i386/debug/g/google-authenticator-debuginfo-1.0-0.gita096a62.fc19.i686.rpm
i386/debug/h/
i386/debug/i/
i386/debug/j/
i386/debug/k/
i386/debug/l/
i386/debug/l/leptonica-debuginfo-1.69-4.fc19.i686.rpm
i386/debug/l/libeina-debuginfo-1.7.4-1.fc19.i686.rpm
i386/debug/m/
i386/debug/n/
i386/debug/o/
i386/debug/o/OpenImageIO-debuginfo-1.0.9-3.fc19.i686.rpm
i386/debug/p/
i386/debug/p/pygobject3-debuginfo-3.7.3-2.fc19.i686.rpm
i386/debug/q/
i386/debug/r/
i386/debug/s/
i386/debug/s/spacechart-debuginfo-0.9.5-9.fc19.i686.rpm
i386/debug/t/
i386/debug/u/
i386/debug/v/
i386/debug/w/
i386/debug/x/
i386/debug/y/
i386/debug/z/
i386/os/
i386/os/Packages/
i386/os/Packages/0/
i386/os/Packages/3/
i386/os/Packages/4/
i386/os/Packages/9/
i386/os/Packages/a/
i386/os/Packages/b/
i386/os/Packages/c/
i386/os/Packages/d/
i386/os/Packages/e/
i386/os/Packages/f/
i386/os/Packages/g/
i386/os/Packages/g/gdal-1.9.1-15.fc19.i686.rpm
i386/os/Packages/g/gdal-perl-1.9.1-15.fc19.i686.rpm
i386/os/Packages/g/gdal-python-1.9.1-15.fc19.i686.rpm
i386/os/Packages/g/gdal-ruby-1.9.1-15.fc19.i686.rpm
i386/os/Packages/h/
i386/os/Packages/i/
i386/os/Packages/j/
i386/os/Packages/k/
i386/os/Packages/l/
i386/os/Packages/m/
i386/os/Packages/n/
i386/os/Packages/o/
i386/os/Packages/p/
i386/os/Packages/p/pygobject3-3.7.3-2.fc19.i686.rpm
i386/os/Packages/q/
i386/os/Packages/r/
i386/os/Packages/s/
i386/os/Packages/s/spacechart-0.9.5-9.fc19.i686.rpm
i386/os/Packages/t/
i386/os/Packages/u/
i386/os/Packages/v/
i386/os/Packages/w/
i386/os/Packages/x/
i386/os/Packages/y/
i386/os/Packages/z/
i386/os/drpms/
i386/os/drpms/gdal-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/gdal-perl-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/gdal-python-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/gdal-ruby-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/pygobject3-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm
i386/os/drpms/spacechart-0.9.5-8.fc18_0.9.5-9.fc19.i686.drpm
source/
source/SRPMS/
source/SRPMS/0/
source/SRPMS/3/
source/SRPMS/4/
source/SRPMS/9/
source/SRPMS/a/
source/SRPMS/b/
source/SRPMS/c/
source/SRPMS/d/
source/SRPMS/e/
source/SRPMS/e/eet-1.7.4-1.fc19.src.rpm
source/SRPMS/f/
source/SRPMS/g/
source/SRPMS/g/gdal-1.9.1-15.fc19.src.rpm
source/SRPMS/g/google-authenticator-1.0-0.gita096a62.fc19.src.rpm
source/SRPMS/h/
source/SRPMS/i/
source/SRPMS/j/
source/SRPMS/k/
source/SRPMS/l/
source/SRPMS/l/leptonica-1.69-4.fc19.src.rpm
source/SRPMS/l/libeina-1.7.4-1.fc19.src.rpm
source/SRPMS/m/
source/SRPMS/n/
source/SRPMS/o/
source/SRPMS/o/OpenImageIO-1.0.9-3.fc19.src.rpm
source/SRPMS/p/
source/SRPMS/p/perl-ZMQ-Constants-1.02-1.fc19.src.rpm
source/SRPMS/p/php-horde-Horde-Util-2.0.2-1.fc19.src.rpm
source/SRPMS/p/php-twig-Twig-1.11.1-1.fc19.src.rpm
source/SRPMS/p/puppet-3.0.2-1.fc19.src.rpm
source/SRPMS/p/pygobject3-3.7.3-2.fc19.src.rpm
source/SRPMS/q/
source/SRPMS/r/
source/SRPMS/s/
source/SRPMS/s/spacechart-0.9.5-9.fc19.src.rpm
source/SRPMS/t/
source/SRPMS/u/
source/SRPMS/v/
source/SRPMS/w/
source/SRPMS/x/
source/SRPMS/y/
source/SRPMS/z/
x86_64/
x86_64/debug/
x86_64/debug/0/
x86_64/debug/3/
x86_64/debug/4/
x86_64/debug/9/
x86_64/debug/a/
x86_64/debug/b/
x86_64/debug/c/
x86_64/debug/d/
x86_64/debug/e/
x86_64/debug/e/eet-debuginfo-1.7.4-1.fc19.x86_64.rpm
x86_64/debug/f/
x86_64/debug/g/
x86_64/debug/g/gdal-debuginfo-1.9.1-15.fc19.x86_64.rpm
x86_64/debug/g/google-authenticator-debuginfo-1.0-0.gita096a62.fc19.x86_64.rpm
x86_64/debug/h/
x86_64/debug/i/
x86_64/debug/j/
x86_64/debug/k/
x86_64/debug/l/
x86_64/debug/l/leptonica-debuginfo-1.69-4.fc19.x86_64.rpm
x86_64/debug/l/libeina-debuginfo-1.7.4-1.fc19.x86_64.rpm
x86_64/debug/m/
x86_64/debug/n/
x86_64/debug/o/
x86_64/debug/o/OpenImageIO-debuginfo-1.0.9-3.fc19.x86_64.rpm
x86_64/debug/p/
x86_64/debug/p/pygobject3-debuginfo-3.7.3-2.fc19.x86_64.rpm
x86_64/debug/q/
x86_64/debug/r/
x86_64/debug/s/
x86_64/debug/s/spacechart-debuginfo-0.9.5-9.fc19.x86_64.rpm
x86_64/debug/t/
x86_64/debug/u/
x86_64/debug/v/
x86_64/debug/w/
x86_64/debug/x/
x86_64/debug/y/
x86_64/debug/z/
x86_64/os/
x86_64/os/Packages/
x86_64/os/Packages/0/
x86_64/os/Packages/3/
x86_64/os/Packages/4/
x86_64/os/Packages/9/
x86_64/os/Packages/a/
x86_64/os/Packages/b/
x86_64/os/Packages/c/
x86_64/os/Packages/d/
x86_64/os/Packages/e/
x86_64/os/Packages/e/eet-1.7.4-1.fc19.i686.rpm
x86_64/os/Packages/e/eet-1.7.4-1.fc19.x86_64.rpm
x86_64/os/Packages/e/eet-devel-1.7.4-1.fc19.i686.rpm
x86_64/os/Packages/e/eet-devel-1.7.4-1.fc19.x86_64.rpm
x86_64/os/Packages/f/
x86_64/os/Packages/g/
x86_64/os/Packages/g/gdal-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/gdal-devel-1.9.1-15.fc19.i686.rpm
x86_64/os/Packages/g/gdal-devel-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/gdal-doc-1.9.1-15.fc19.noarch.rpm
x86_64/os/Packages/g/gdal-java-1.9.1-15.fc19.i686.rpm
x86_64/os/Packages/g/gdal-java-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/gdal-javadoc-1.9.1-15.fc19.noarch.rpm
x86_64/os/Packages/g/gdal-libs-1.9.1-15.fc19.i686.rpm
x86_64/os/Packages/g/gdal-libs-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/gdal-perl-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/gdal-python-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/gdal-ruby-1.9.1-15.fc19.x86_64.rpm
x86_64/os/Packages/g/google-authenticator-1.0-0.gita096a62.fc19.i686.rpm
x86_64/os/Packages/g/google-authenticator-1.0-0.gita096a62.fc19.x86_64.rpm
x86_64/os/Packages/h/
x86_64/os/Packages/i/
x86_64/os/Packages/j/
x86_64/os/Packages/k/
x86_64/os/Packages/l/
x86_64/os/Packages/l/leptonica-1.69-4.fc19.i686.rpm
x86_64/os/Packages/l/leptonica-1.69-4.fc19.x86_64.rpm
x86_64/os/Packages/l/leptonica-devel-1.69-4.fc19.i686.rpm
x86_64/os/Packages/l/leptonica-devel-1.69-4.fc19.x86_64.rpm
x86_64/os/Packages/l/libeina-1.7.4-1.fc19.i686.rpm
x86_64/os/Packages/l/libeina-1.7.4-1.fc19.x86_64.rpm
x86_64/os/Packages/l/libeina-devel-1.7.4-1.fc19.i686.rpm
x86_64/os/Packages/l/libeina-devel-1.7.4-1.fc19.x86_64.rpm
x86_64/os/Packages/m/
x86_64/os/Packages/n/
x86_64/os/Packages/o/
x86_64/os/Packages/o/OpenImageIO-1.0.9-3.fc19.i686.rpm
x86_64/os/Packages/o/OpenImageIO-1.0.9-3.fc19.x86_64.rpm
x86_64/os/Packages/o/OpenImageIO-devel-1.0.9-3.fc19.i686.rpm
x86_64/os/Packages/o/OpenImageIO-devel-1.0.9-3.fc19.x86_64.rpm
x86_64/os/Packages/p/
x86_64/os/Packages/p/perl-ZMQ-Constants-1.02-1.fc19.noarch.rpm
x86_64/os/Packages/p/php-horde-Horde-Util-2.0.2-1.fc19.noarch.rpm
x86_64/os/Packages/p/php-twig-Twig-1.11.1-1.fc19.noarch.rpm
x86_64/os/Packages/p/puppet-3.0.2-1.fc19.noarch.rpm
x86_64/os/Packages/p/puppet-server-3.0.2-1.fc19.noarch.rpm
x86_64/os/Packages/p/pygobject3-3.7.3-2.fc19.x86_64.rpm
x86_64/os/Packages/p/pygobject3-base-3.7.3-2.fc19.i686.rpm
x86_64/os/Packages/p/pygobject3-base-3.7.3-2.fc19.x86_64.rpm
x86_64/os/Packages/p/pygobject3-devel-3.7.3-2.fc19.i686.rpm
x86_64/os/Packages/p/pygobject3-devel-3.7.3-2.fc19.x86_64.rpm
x86_64/os/Packages/p/python3-gobject-3.7.3-2.fc19.i686.rpm
x86_64/os/Packages/p/python3-gobject-3.7.3-2.fc19.x86_64.rpm
x86_64/os/Packages/q/
x86_64/os/Packages/r/
x86_64/os/Packages/s/
x86_64/os/Packages/s/spacechart-0.9.5-9.fc19.x86_64.rpm
x86_64/os/Packages/t/
x86_64/os/Packages/u/
x86_64/os/Packages/v/
x86_64/os/Packages/w/
x86_64/os/Packages/x/
x86_64/os/Packages/y/
x86_64/os/Packages/z/
x86_64/os/drpms/
x86_64/os/drpms/OpenImageIO-1.0.9-2.fc19_1.0.9-3.fc19.i686.drpm
x86_64/os/drpms/OpenImageIO-1.0.9-2.fc19_1.0.9-3.fc19.x86_64.drpm
x86_64/os/drpms/OpenImageIO-devel-1.0.9-2.fc19_1.0.9-3.fc19.i686.drpm
x86_64/os/drpms/OpenImageIO-devel-1.0.9-2.fc19_1.0.9-3.fc19.x86_64.drpm
x86_64/os/drpms/eet-1.6.1-2.fc19_1.7.4-1.fc19.i686.drpm
x86_64/os/drpms/eet-1.6.1-2.fc19_1.7.4-1.fc19.x86_64.drpm
x86_64/os/drpms/eet-devel-1.6.1-2.fc19_1.7.4-1.fc19.i686.drpm
x86_64/os/drpms/eet-devel-1.6.1-2.fc19_1.7.4-1.fc19.x86_64.drpm
x86_64/os/drpms/gdal-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/gdal-devel-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
x86_64/os/drpms/gdal-devel-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/gdal-doc-1.9.1-14.fc19_1.9.1-15.fc19.noarch.drpm
x86_64/os/drpms/gdal-java-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
x86_64/os/drpms/gdal-java-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/gdal-javadoc-1.9.1-14.fc19_1.9.1-15.fc19.noarch.drpm
x86_64/os/drpms/gdal-libs-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
x86_64/os/drpms/gdal-libs-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/gdal-perl-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/gdal-python-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/gdal-ruby-1.9.1-14.fc19_1.9.1-15.fc19.x86_64.drpm
x86_64/os/drpms/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18_1.0-0.gita096a62.fc19.i686.drpm
x86_64/os/drpms/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18_1.0-0.gita096a62.fc19.x86_64.drpm
x86_64/os/drpms/leptonica-1.69-3.fc19_1.69-4.fc19.i686.drpm
x86_64/os/drpms/leptonica-1.69-3.fc19_1.69-4.fc19.x86_64.drpm
x86_64/os/drpms/leptonica-devel-1.69-3.fc19_1.69-4.fc19.i686.drpm
x86_64/os/drpms/leptonica-devel-1.69-3.fc19_1.69-4.fc19.x86_64.drpm
x86_64/os/drpms/libeina-1.7.1-1.fc19_1.7.4-1.fc19.i686.drpm
x86_64/os/drpms/libeina-1.7.1-1.fc19_1.7.4-1.fc19.x86_64.drpm
x86_64/os/drpms/libeina-devel-1.7.1-1.fc19_1.7.4-1.fc19.i686.drpm
x86_64/os/drpms/libeina-devel-1.7.1-1.fc19_1.7.4-1.fc19.x86_64.drpm
x86_64/os/drpms/perl-ZMQ-Constants-1.01-2.fc19_1.02-1.fc19.noarch.drpm
x86_64/os/drpms/php-horde-Horde-Util-2.0.1-1.fc19_2.0.2-1.fc19.noarch.drpm
x86_64/os/drpms/php-twig-Twig-1.11.0-1.fc19_1.11.1-1.fc19.noarch.drpm
x86_64/os/drpms/puppet-2.7.18-1.fc18_3.0.2-1.fc19.noarch.drpm
x86_64/os/drpms/puppet-server-2.7.18-1.fc18_3.0.2-1.fc19.noarch.drpm
x86_64/os/drpms/pygobject3-3.7.3-1.fc19_3.7.3-2.fc19.x86_64.drpm
x86_64/os/drpms/pygobject3-base-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm
x86_64/os/drpms/pygobject3-base-3.7.3-1.fc19_3.7.3-2.fc19.x86_64.drpm
x86_64/os/drpms/pygobject3-devel-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm
x86_64/os/drpms/pygobject3-devel-3.7.3-1.fc19_3.7.3-2.fc19.x86_64.drpm
x86_64/os/drpms/python3-gobject-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm
x86_64/os/drpms/python3-gobject-3.7.3-1.fc19_3.7.3-2.fc19.x86_64.drpm
x86_64/os/drpms/spacechart-0.9.5-8.fc18_0.9.5-9.fc19.x86_64.drpm
i386/os/Packages/e/eet-1.7.4-1.fc19.i686.rpm => x86_64/os/Packages/e/eet-1.7.4-1.fc19.i686.rpm
i386/os/Packages/e/eet-devel-1.7.4-1.fc19.i686.rpm => x86_64/os/Packages/e/eet-devel-1.7.4-1.fc19.i686.rpm
i386/os/Packages/g/gdal-devel-1.9.1-15.fc19.i686.rpm => x86_64/os/Packages/g/gdal-devel-1.9.1-15.fc19.i686.rpm
i386/os/Packages/g/gdal-doc-1.9.1-15.fc19.noarch.rpm => x86_64/os/Packages/g/gdal-doc-1.9.1-15.fc19.noarch.rpm
i386/os/Packages/g/gdal-java-1.9.1-15.fc19.i686.rpm => x86_64/os/Packages/g/gdal-java-1.9.1-15.fc19.i686.rpm
i386/os/Packages/g/gdal-javadoc-1.9.1-15.fc19.noarch.rpm => x86_64/os/Packages/g/gdal-javadoc-1.9.1-15.fc19.noarch.rpm
i386/os/Packages/g/gdal-libs-1.9.1-15.fc19.i686.rpm => x86_64/os/Packages/g/gdal-libs-1.9.1-15.fc19.i686.rpm
i386/os/Packages/g/google-authenticator-1.0-0.gita096a62.fc19.i686.rpm => x86_64/os/Packages/g/google-authenticator-1.0-0.gita096a62.fc19.i686.rpm
i386/os/Packages/l/leptonica-1.69-4.fc19.i686.rpm => x86_64/os/Packages/l/leptonica-1.69-4.fc19.i686.rpm
i386/os/Packages/l/leptonica-devel-1.69-4.fc19.i686.rpm => x86_64/os/Packages/l/leptonica-devel-1.69-4.fc19.i686.rpm
i386/os/Packages/l/libeina-1.7.4-1.fc19.i686.rpm => x86_64/os/Packages/l/libeina-1.7.4-1.fc19.i686.rpm
i386/os/Packages/l/libeina-devel-1.7.4-1.fc19.i686.rpm => x86_64/os/Packages/l/libeina-devel-1.7.4-1.fc19.i686.rpm
i386/os/Packages/o/OpenImageIO-1.0.9-3.fc19.i686.rpm => x86_64/os/Packages/o/OpenImageIO-1.0.9-3.fc19.i686.rpm
i386/os/Packages/o/OpenImageIO-devel-1.0.9-3.fc19.i686.rpm => x86_64/os/Packages/o/OpenImageIO-devel-1.0.9-3.fc19.i686.rpm
i386/os/Packages/p/perl-ZMQ-Constants-1.02-1.fc19.noarch.rpm => x86_64/os/Packages/p/perl-ZMQ-Constants-1.02-1.fc19.noarch.rpm
i386/os/Packages/p/php-horde-Horde-Util-2.0.2-1.fc19.noarch.rpm => x86_64/os/Packages/p/php-horde-Horde-Util-2.0.2-1.fc19.noarch.rpm
i386/os/Packages/p/php-twig-Twig-1.11.1-1.fc19.noarch.rpm => x86_64/os/Packages/p/php-twig-Twig-1.11.1-1.fc19.noarch.rpm
i386/os/Packages/p/puppet-3.0.2-1.fc19.noarch.rpm => x86_64/os/Packages/p/puppet-3.0.2-1.fc19.noarch.rpm
i386/os/Packages/p/puppet-server-3.0.2-1.fc19.noarch.rpm => x86_64/os/Packages/p/puppet-server-3.0.2-1.fc19.noarch.rpm
i386/os/Packages/p/pygobject3-base-3.7.3-2.fc19.i686.rpm => x86_64/os/Packages/p/pygobject3-base-3.7.3-2.fc19.i686.rpm
i386/os/Packages/p/pygobject3-devel-3.7.3-2.fc19.i686.rpm => x86_64/os/Packages/p/pygobject3-devel-3.7.3-2.fc19.i686.rpm
i386/os/Packages/p/python3-gobject-3.7.3-2.fc19.i686.rpm => x86_64/os/Packages/p/python3-gobject-3.7.3-2.fc19.i686.rpm
i386/os/drpms/OpenImageIO-1.0.9-2.fc19_1.0.9-3.fc19.i686.drpm => x86_64/os/drpms/OpenImageIO-1.0.9-2.fc19_1.0.9-3.fc19.i686.drpm
i386/os/drpms/OpenImageIO-devel-1.0.9-2.fc19_1.0.9-3.fc19.i686.drpm => x86_64/os/drpms/OpenImageIO-devel-1.0.9-2.fc19_1.0.9-3.fc19.i686.drpm
i386/os/drpms/eet-1.6.1-2.fc19_1.7.4-1.fc19.i686.drpm => x86_64/os/drpms/eet-1.6.1-2.fc19_1.7.4-1.fc19.i686.drpm
i386/os/drpms/eet-devel-1.6.1-2.fc19_1.7.4-1.fc19.i686.drpm => x86_64/os/drpms/eet-devel-1.6.1-2.fc19_1.7.4-1.fc19.i686.drpm
i386/os/drpms/gdal-devel-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm => x86_64/os/drpms/gdal-devel-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/gdal-doc-1.9.1-14.fc19_1.9.1-15.fc19.noarch.drpm => x86_64/os/drpms/gdal-doc-1.9.1-14.fc19_1.9.1-15.fc19.noarch.drpm
i386/os/drpms/gdal-java-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm => x86_64/os/drpms/gdal-java-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/gdal-javadoc-1.9.1-14.fc19_1.9.1-15.fc19.noarch.drpm => x86_64/os/drpms/gdal-javadoc-1.9.1-14.fc19_1.9.1-15.fc19.noarch.drpm
i386/os/drpms/gdal-libs-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm => x86_64/os/drpms/gdal-libs-1.9.1-14.fc19_1.9.1-15.fc19.i686.drpm
i386/os/drpms/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18_1.0-0.gita096a62.fc19.i686.drpm => x86_64/os/drpms/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18_1.0-0.gita096a62.fc19.i686.drpm
i386/os/drpms/leptonica-1.69-3.fc19_1.69-4.fc19.i686.drpm => x86_64/os/drpms/leptonica-1.69-3.fc19_1.69-4.fc19.i686.drpm
i386/os/drpms/leptonica-devel-1.69-3.fc19_1.69-4.fc19.i686.drpm => x86_64/os/drpms/leptonica-devel-1.69-3.fc19_1.69-4.fc19.i686.drpm
i386/os/drpms/libeina-1.7.1-1.fc19_1.7.4-1.fc19.i686.drpm => x86_64/os/drpms/libeina-1.7.1-1.fc19_1.7.4-1.fc19.i686.drpm
i386/os/drpms/libeina-devel-1.7.1-1.fc19_1.7.4-1.fc19.i686.drpm => x86_64/os/drpms/libeina-devel-1.7.1-1.fc19_1.7.4-1.fc19.i686.drpm
i386/os/drpms/perl-ZMQ-Constants-1.01-2.fc19_1.02-1.fc19.noarch.drpm => x86_64/os/drpms/perl-ZMQ-Constants-1.01-2.fc19_1.02-1.fc19.noarch.drpm
i386/os/drpms/php-horde-Horde-Util-2.0.1-1.fc19_2.0.2-1.fc19.noarch.drpm => x86_64/os/drpms/php-horde-Horde-Util-2.0.1-1.fc19_2.0.2-1.fc19.noarch.drpm
i386/os/drpms/php-twig-Twig-1.11.0-1.fc19_1.11.1-1.fc19.noarch.drpm => x86_64/os/drpms/php-twig-Twig-1.11.0-1.fc19_1.11.1-1.fc19.noarch.drpm
i386/os/drpms/puppet-2.7.18-1.fc18_3.0.2-1.fc19.noarch.drpm => x86_64/os/drpms/puppet-2.7.18-1.fc18_3.0.2-1.fc19.noarch.drpm
i386/os/drpms/puppet-server-2.7.18-1.fc18_3.0.2-1.fc19.noarch.drpm => x86_64/os/drpms/puppet-server-2.7.18-1.fc18_3.0.2-1.fc19.noarch.drpm
i386/os/drpms/pygobject3-base-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm => x86_64/os/drpms/pygobject3-base-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm
i386/os/drpms/pygobject3-devel-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm => x86_64/os/drpms/pygobject3-devel-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm
i386/os/drpms/python3-gobject-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm => x86_64/os/drpms/python3-gobject-3.7.3-1.fc19_3.7.3-2.fc19.i686.drpm

sent 128.93M bytes  received 6.03K bytes  726.40K bytes/sec
total size is 148.44G  speedup is 1151.23
building file list ... done
i386/debug/repodata/
i386/debug/repodata/0e73508ccae8830609f8776570e5d26ccc95fdd4e8dcc278ce12cb36e29cd83c-filelists.sqlite.bz2
i386/debug/repodata/52602cff1d09efec2ab5254cfd138c9f48f045990326a445fa53402d69899e26-primary.sqlite.bz2
i386/debug/repodata/70dc2723bf2096009cdbc414c0e85050c1376bf158b603eb9524cd1437907405-filelists.xml.gz
i386/debug/repodata/a13a3d1eb55cb8905a6e47fce6ff090569a6d10b41c61aca77de211b1275ece7-other.sqlite.bz2
i386/debug/repodata/fc6f8b99dd9806685470ed8bdc4f9002e28e5f5f99b992d51a7591efa69a6de4-other.xml.gz
i386/debug/repodata/ffa81643ebd5415068227acace829288ccb6a2697bb3079ec6854a5995426fab-primary.xml.gz
i386/debug/repodata/repomd.xml
i386/os/repodata/
i386/os/repodata/28d3ed62f1efc40f59ba9e07eb57fea189bfd68fb4839a731419aec4477d3982-filelists.xml.gz
i386/os/repodata/3f1966c58fd1b6eeab6ee3dad897cfcb1f421a4233e64210c132faed0abf21f5-comps-rawhide.xml.gz
i386/os/repodata/6175962e5ed72d3468ec018efdf4966fba54242e5d194d3876d4955daa86a40d-comps-rawhide.xml
i386/os/repodata/6828b492be617d48443264cbb0737cd92107cd6d2f00b9fa603fe2fc83297f30-primary.xml.gz
i386/os/repodata/83a707fa7d2cb2830149fb6daaf4d2c1ac25f094aa4d233cc4e070ea274f7841-prestodelta.xml.gz
i386/os/repodata/9ada4fb126b58b01688016b31e0fdaabdae5edbb6d5977aa4c7e5c0987aeebfb-other.sqlite.bz2
i386/os/repodata/c6ec42ccb95d15ecc4737cd4f6daeb1269ac0ce33176243d44869627f2192781-primary.sqlite.bz2
i386/os/repodata/d9e054ca214c54fba43ae9c3bce553cf5fba226627b2bb764e4f19dd4d047d49-other.xml.gz
i386/os/repodata/e399a53ec0125e528676500d8aca544ddc81ee3c86d1123e9697b21b6bc677d7-filelists.sqlite.bz2
i386/os/repodata/repomd.xml
source/SRPMS/repodata/
source/SRPMS/repodata/10f6eafeaf5d9681da037675f80f7269ee21aae47888336bb6d7cc3c650636ca-primary.sqlite.bz2
source/SRPMS/repodata/32b1eb753559ff3f58eb275cde0fb376226713fd8dd581079b97b4be06e57137-filelists.xml.gz
source/SRPMS/repodata/7cbd3000dae5f8ecc9f048c640bfa8811237b1fe67b7fa90c244a9aaaae9910e-other.xml.gz
source/SRPMS/repodata/888a36c6ea8d903e9869ee8a7a6e2796cd1970fb8ded6be730b119748a0c777b-filelists.sqlite.bz2
source/SRPMS/repodata/964d857d0961114e698b57b70e8041a252f0e3d025adb053ef7fa3e37cacafff-other.sqlite.bz2
source/SRPMS/repodata/a09932bf44d30fa5d6b7f313cdf32ed42cce647c7c3fe72967fb31961eb21762-primary.xml.gz
source/SRPMS/repodata/repomd.xml
x86_64/debug/repodata/
x86_64/debug/repodata/014f12497ae9ed0d93ef59719e5b5247f15906b84b79567bf58f66139489a703-other.sqlite.bz2
x86_64/debug/repodata/23b67424b1cb46d61443a4584f55008b30831857581ef7f583f5bb8dc2a66864-filelists.xml.gz
x86_64/debug/repodata/7dde07b55e97eee7f93e86a60ebc2616995a6c510abf908219261ce79d2db29f-primary.xml.gz
x86_64/debug/repodata/8b2311360545e86f3a1f07270e7748f9451332408f1a2faec5aa08d1c82d5ec9-filelists.sqlite.bz2
x86_64/debug/repodata/957e497e2e44f5014ae987c355479653d1f756b04d2c6b02e195d0b9611776c4-primary.sqlite.bz2
x86_64/debug/repodata/f34295bef52889c15501ddc2407d3990bf10fc27c6b7ff01364d211bebf67dcf-other.xml.gz
x86_64/debug/repodata/repomd.xml
x86_64/os/repodata/
x86_64/os/repodata/086a29d301ceded591775b85fd8405b46f0659184ed5ecf5091e3a8a01a7955e-other.sqlite.bz2
x86_64/os/repodata/2a6672d2e70cbff5f9201a782b0e7d8be0e0f29bd3fd576f764682ecf2b49b1c-prestodelta.xml.gz
x86_64/os/repodata/4efaf21c9c18f0c2752cdba03b211e8d4624bd0b9d5bf9dba710238883183fee-filelists.xml.gz
x86_64/os/repodata/85c800c50a8615b723ee5f4ccabdb19323ee1a05bfee638e2d44c05e4147b812-filelists.sqlite.bz2
x86_64/os/repodata/b6c82d71532dbc882923448f9d704b775246b02a6ec7fc16190fe4ca6a6ff965-primary.sqlite.bz2
x86_64/os/repodata/fed8039d0c5050990edf9fc4c487ceef0dc668b04ba4e4dba86371cdf6b5857b-primary.xml.gz
x86_64/os/repodata/ffb401df8b8b4d596067f895d72942f8c4c292fc50b83903f03be8c8f91c8d5b-other.xml.gz
x86_64/os/repodata/repomd.xml
x86_64/os/repodata/3f1966c58fd1b6eeab6ee3dad897cfcb1f421a4233e64210c132faed0abf21f5-comps-rawhide.xml.gz => i386/os/repodata/3f1966c58fd1b6eeab6ee3dad897cfcb1f421a4233e64210c132faed0abf21f5-comps-rawhide.xml.gz
x86_64/os/repodata/6175962e5ed72d3468ec018efdf4966fba54242e5d194d3876d4955daa86a40d-comps-rawhide.xml => i386/os/repodata/6175962e5ed72d3468ec018efdf4966fba54242e5d194d3876d4955daa86a40d-comps-rawhide.xml
deleting i386/debug/e/eet-debuginfo-1.6.1-2.fc19.i686.rpm
deleting i386/debug/g/google-authenticator-debuginfo-0-0.4.20110830.hgd525a9bab875.fc18.i686.rpm
deleting i386/debug/g/gdal-debuginfo-1.9.1-14.fc19.i686.rpm
deleting i386/debug/l/libeina-debuginfo-1.7.1-1.fc19.i686.rpm
deleting i386/debug/l/leptonica-debuginfo-1.69-3.fc19.i686.rpm
deleting i386/debug/o/OpenImageIO-debuginfo-1.0.9-2.fc19.i686.rpm
deleting i386/debug/p/pygobject3-debuginfo-3.7.3-1.fc19.i686.rpm
deleting i386/debug/repodata/e427db094f486dede933d788f68a5f539f899b206f5ee3dcc15c78dc96789b33-primary.sqlite.bz2
deleting i386/debug/repodata/675c944c8dd1196a3e545d00b4a553583dfd48479c57112554a360829facf7ef-filelists.sqlite.bz2
deleting i386/debug/repodata/3573930db9f6da9985501597c1161fe8a74e324baa94daced24b86f319dcc11b-primary.xml.gz
deleting i386/debug/repodata/29d123f4739c434c1ab3faf46e7cbaf3ccc7fa0868292b3466be3871e3bfdbdb-filelists.xml.gz
deleting i386/debug/repodata/044edade2f97124fca96ba91e16687bfceb233997aac1c495d44623beeeeeeb5-other.xml.gz
deleting i386/debug/repodata/0120945f04d1220915a8a01b3ae474ef1ae382d98fdcfd58bc5f90c299f59649-other.sqlite.bz2
deleting i386/debug/s/spacechart-debuginfo-0.9.5-8.fc18.i686.rpm
deleting i386/os/Packages/e/eet-devel-1.6.1-2.fc19.i686.rpm
deleting i386/os/Packages/e/eet-1.6.1-2.fc19.i686.rpm
deleting i386/os/Packages/g/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18.i686.rpm
deleting i386/os/Packages/g/gdal-ruby-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/g/gdal-python-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/g/gdal-perl-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/g/gdal-libs-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/g/gdal-javadoc-1.9.1-14.fc19.noarch.rpm
deleting i386/os/Packages/g/gdal-java-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/g/gdal-doc-1.9.1-14.fc19.noarch.rpm
deleting i386/os/Packages/g/gdal-devel-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/g/gdal-1.9.1-14.fc19.i686.rpm
deleting i386/os/Packages/l/libeina-devel-1.7.1-1.fc19.i686.rpm
deleting i386/os/Packages/l/libeina-1.7.1-1.fc19.i686.rpm
deleting i386/os/Packages/l/leptonica-devel-1.69-3.fc19.i686.rpm
deleting i386/os/Packages/l/leptonica-1.69-3.fc19.i686.rpm
deleting i386/os/Packages/o/OpenImageIO-devel-1.0.9-2.fc19.i686.rpm
deleting i386/os/Packages/o/OpenImageIO-1.0.9-2.fc19.i686.rpm
deleting i386/os/Packages/p/python3-gobject-3.7.3-1.fc19.i686.rpm
deleting i386/os/Packages/p/pygobject3-devel-3.7.3-1.fc19.i686.rpm
deleting i386/os/Packages/p/pygobject3-base-3.7.3-1.fc19.i686.rpm
deleting i386/os/Packages/p/pygobject3-3.7.3-1.fc19.i686.rpm
deleting i386/os/Packages/p/puppet-server-2.7.18-1.fc18.noarch.rpm
deleting i386/os/Packages/p/puppet-2.7.18-1.fc18.noarch.rpm
deleting i386/os/Packages/p/php-twig-Twig-1.11.0-1.fc19.noarch.rpm
deleting i386/os/Packages/p/php-horde-Horde-Util-2.0.1-1.fc19.noarch.rpm
deleting i386/os/Packages/p/perl-ZMQ-Constants-1.01-2.fc19.noarch.rpm
deleting i386/os/Packages/s/spacechart-0.9.5-8.fc18.i686.rpm
deleting i386/os/drpms/spacechart-0.9.5-7.fc17_0.9.5-8.fc18.i686.drpm
deleting i386/os/drpms/python3-gobject-3.7.1-2.fc19_3.7.3-1.fc19.i686.drpm
deleting i386/os/drpms/pygobject3-devel-3.7.1-2.fc19_3.7.3-1.fc19.i686.drpm
deleting i386/os/drpms/pygobject3-3.7.1-2.fc19_3.7.3-1.fc19.i686.drpm
deleting i386/os/drpms/puppet-server-2.7.13-1.fc18_2.7.18-1.fc18.noarch.drpm
deleting i386/os/drpms/puppet-2.7.13-1.fc18_2.7.18-1.fc18.noarch.drpm
deleting i386/os/drpms/php-twig-Twig-1.9.2-1.fc19_1.11.0-1.fc19.noarch.drpm
deleting i386/os/drpms/php-horde-Horde-Util-1.4.0-3.fc19_2.0.1-1.fc19.noarch.drpm
deleting i386/os/drpms/libeina-devel-1.2.1-1.fc18_1.7.1-1.fc19.i686.drpm
deleting i386/os/drpms/libeina-1.2.1-1.fc18_1.7.1-1.fc19.i686.drpm
deleting i386/os/drpms/leptonica-devel-1.69-2.fc19_1.69-3.fc19.i686.drpm
deleting i386/os/drpms/leptonica-1.69-2.fc19_1.69-3.fc19.i686.drpm
deleting i386/os/drpms/google-authenticator-0-0.3.20110830.hgd525a9bab875.fc17_0-0.4.20110830.hgd525a9bab875.fc18.i686.drpm
deleting i386/os/drpms/gdal-ruby-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/gdal-python-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/gdal-perl-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/gdal-libs-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/gdal-javadoc-1.9.1-13.fc19_1.9.1-14.fc19.noarch.drpm
deleting i386/os/drpms/gdal-java-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/gdal-doc-1.9.1-13.fc19_1.9.1-14.fc19.noarch.drpm
deleting i386/os/drpms/gdal-devel-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/gdal-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting i386/os/drpms/eet-devel-1.6.1-1.fc18_1.6.1-2.fc19.i686.drpm
deleting i386/os/drpms/eet-1.6.1-1.fc18_1.6.1-2.fc19.i686.drpm
deleting i386/os/drpms/OpenImageIO-devel-1.0.9-1.fc19_1.0.9-2.fc19.i686.drpm
deleting i386/os/drpms/OpenImageIO-1.0.9-1.fc19_1.0.9-2.fc19.i686.drpm
deleting i386/os/repodata/c905c1d3ae5904efa6c1f525ca6690d61d9cbadef920e7cd89bfad9b6ba222f5-other.sqlite.bz2
deleting i386/os/repodata/91c488ae9e46c75d0c54b8fb8f002d54a186f3cb42d14c9ef032f3b0b62ba289-other.xml.gz
deleting i386/os/repodata/85f5474acd1eae1a745afc882633c7ef590126e82e014bfb67ba18151d5dbec2-prestodelta.xml.gz
deleting i386/os/repodata/762c883d0452fc8459b250050342ffca11b325fd69c423a4600d8a277f9ba69c-filelists.sqlite.bz2
deleting i386/os/repodata/4e1943f6c224e31585e0560999e373a4e6c88355530e00b95e3269fbf66419e5-primary.xml.gz
deleting i386/os/repodata/3b4a16744990ef2948c179b618914554fb7499b1d080bb2b171b6a62601a16fe-primary.sqlite.bz2
deleting i386/os/repodata/31120fde846761b79b9901d9d85e16e1e8cf68b29012537a029ea3f7868209f4-filelists.xml.gz
deleting source/SRPMS/e/eet-1.6.1-2.fc19.src.rpm
deleting source/SRPMS/g/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18.src.rpm
deleting source/SRPMS/g/gdal-1.9.1-14.fc19.src.rpm
deleting source/SRPMS/l/libeina-1.7.1-1.fc19.src.rpm
deleting source/SRPMS/l/leptonica-1.69-3.fc19.src.rpm
deleting source/SRPMS/o/OpenImageIO-1.0.9-2.fc19.src.rpm
deleting source/SRPMS/p/pygobject3-3.7.3-1.fc19.src.rpm
deleting source/SRPMS/p/puppet-2.7.18-1.fc18.src.rpm
deleting source/SRPMS/p/php-twig-Twig-1.11.0-1.fc19.src.rpm
deleting source/SRPMS/p/php-horde-Horde-Util-2.0.1-1.fc19.src.rpm
deleting source/SRPMS/p/perl-ZMQ-Constants-1.01-2.fc19.src.rpm
deleting source/SRPMS/repodata/a7f55021d106c67d1143c7785d4d0708e29f793990f6ab13a0b14f71ac79a36b-other.sqlite.bz2
deleting source/SRPMS/repodata/7da7d4c3b59e0eb8d097c64da5230db0317cd1af17dead45c72b4c447b0c0ac9-primary.xml.gz
deleting source/SRPMS/repodata/6b353e746578a233674bbbd5a999ca756c360851e921c3f3ecbd511dd250607f-primary.sqlite.bz2
deleting source/SRPMS/repodata/68c1c51f4452708408bbf89fa1069f7a4a72290ec9ff16e224fe3c1ce4001edb-other.xml.gz
deleting source/SRPMS/repodata/573fb25d5d71373ae007122ec9cd291277770b86fa0fee5a99e37ca51456ba08-filelists.sqlite.bz2
deleting source/SRPMS/repodata/3c026befe3eea553f8348018cd07a984505deea30049c7d3aa3dbae8edaecb7e-filelists.xml.gz
deleting source/SRPMS/s/spacechart-0.9.5-8.fc18.src.rpm
deleting x86_64/debug/e/eet-debuginfo-1.6.1-2.fc19.x86_64.rpm
deleting x86_64/debug/g/google-authenticator-debuginfo-0-0.4.20110830.hgd525a9bab875.fc18.x86_64.rpm
deleting x86_64/debug/g/gdal-debuginfo-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/debug/l/libeina-debuginfo-1.7.1-1.fc19.x86_64.rpm
deleting x86_64/debug/l/leptonica-debuginfo-1.69-3.fc19.x86_64.rpm
deleting x86_64/debug/o/OpenImageIO-debuginfo-1.0.9-2.fc19.x86_64.rpm
deleting x86_64/debug/p/pygobject3-debuginfo-3.7.3-1.fc19.x86_64.rpm
deleting x86_64/debug/repodata/b0d9ff3a67bf373e152e3c96eb2820f17bcbccf962e9594e9276fd3d7f69777c-filelists.xml.gz
deleting x86_64/debug/repodata/a160db23f62cdfa034eb82470518c14d3a6dbd3abecdd8d1863dfb6dd13c5358-primary.xml.gz
deleting x86_64/debug/repodata/8aaf1886271e40b7ff3b5a2e0b757f5745f056faf108752c675fdb1f05036732-filelists.sqlite.bz2
deleting x86_64/debug/repodata/1c86c337a286a0f302e3de538d44eee423bc911530235bfc412b8f114350d153-primary.sqlite.bz2
deleting x86_64/debug/repodata/08b89f5f8777457848da7b860166e41997cd32b50bf76a6435d4131258047351-other.sqlite.bz2
deleting x86_64/debug/repodata/08a5ace1f6dd9246e8861b824f590357c887fa84771588d86a09c9e05c4a0130-other.xml.gz
deleting x86_64/debug/s/spacechart-debuginfo-0.9.5-8.fc18.x86_64.rpm
deleting x86_64/os/Packages/e/eet-devel-1.6.1-2.fc19.x86_64.rpm
deleting x86_64/os/Packages/e/eet-devel-1.6.1-2.fc19.i686.rpm
deleting x86_64/os/Packages/e/eet-1.6.1-2.fc19.x86_64.rpm
deleting x86_64/os/Packages/e/eet-1.6.1-2.fc19.i686.rpm
deleting x86_64/os/Packages/g/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18.x86_64.rpm
deleting x86_64/os/Packages/g/google-authenticator-0-0.4.20110830.hgd525a9bab875.fc18.i686.rpm
deleting x86_64/os/Packages/g/gdal-ruby-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/g/gdal-python-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/g/gdal-perl-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/g/gdal-libs-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/g/gdal-libs-1.9.1-14.fc19.i686.rpm
deleting x86_64/os/Packages/g/gdal-javadoc-1.9.1-14.fc19.noarch.rpm
deleting x86_64/os/Packages/g/gdal-java-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/g/gdal-java-1.9.1-14.fc19.i686.rpm
deleting x86_64/os/Packages/g/gdal-doc-1.9.1-14.fc19.noarch.rpm
deleting x86_64/os/Packages/g/gdal-devel-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/g/gdal-devel-1.9.1-14.fc19.i686.rpm
deleting x86_64/os/Packages/g/gdal-1.9.1-14.fc19.x86_64.rpm
deleting x86_64/os/Packages/l/libeina-devel-1.7.1-1.fc19.x86_64.rpm
deleting x86_64/os/Packages/l/libeina-devel-1.7.1-1.fc19.i686.rpm
deleting x86_64/os/Packages/l/libeina-1.7.1-1.fc19.x86_64.rpm
deleting x86_64/os/Packages/l/libeina-1.7.1-1.fc19.i686.rpm
deleting x86_64/os/Packages/l/leptonica-devel-1.69-3.fc19.x86_64.rpm
deleting x86_64/os/Packages/l/leptonica-devel-1.69-3.fc19.i686.rpm
deleting x86_64/os/Packages/l/leptonica-1.69-3.fc19.x86_64.rpm
deleting x86_64/os/Packages/l/leptonica-1.69-3.fc19.i686.rpm
deleting x86_64/os/Packages/o/OpenImageIO-devel-1.0.9-2.fc19.x86_64.rpm
deleting x86_64/os/Packages/o/OpenImageIO-devel-1.0.9-2.fc19.i686.rpm
deleting x86_64/os/Packages/o/OpenImageIO-1.0.9-2.fc19.x86_64.rpm
deleting x86_64/os/Packages/o/OpenImageIO-1.0.9-2.fc19.i686.rpm
deleting x86_64/os/Packages/p/python3-gobject-3.7.3-1.fc19.x86_64.rpm
deleting x86_64/os/Packages/p/python3-gobject-3.7.3-1.fc19.i686.rpm
deleting x86_64/os/Packages/p/pygobject3-devel-3.7.3-1.fc19.x86_64.rpm
deleting x86_64/os/Packages/p/pygobject3-devel-3.7.3-1.fc19.i686.rpm
deleting x86_64/os/Packages/p/pygobject3-base-3.7.3-1.fc19.x86_64.rpm
deleting x86_64/os/Packages/p/pygobject3-base-3.7.3-1.fc19.i686.rpm
deleting x86_64/os/Packages/p/pygobject3-3.7.3-1.fc19.x86_64.rpm
deleting x86_64/os/Packages/p/puppet-server-2.7.18-1.fc18.noarch.rpm
deleting x86_64/os/Packages/p/puppet-2.7.18-1.fc18.noarch.rpm
deleting x86_64/os/Packages/p/php-twig-Twig-1.11.0-1.fc19.noarch.rpm
deleting x86_64/os/Packages/p/php-horde-Horde-Util-2.0.1-1.fc19.noarch.rpm
deleting x86_64/os/Packages/p/perl-ZMQ-Constants-1.01-2.fc19.noarch.rpm
deleting x86_64/os/Packages/s/spacechart-0.9.5-8.fc18.x86_64.rpm
deleting x86_64/os/drpms/spacechart-0.9.5-7.fc17_0.9.5-8.fc18.x86_64.drpm
deleting x86_64/os/drpms/python3-gobject-3.7.1-2.fc19_3.7.3-1.fc19.x86_64.drpm
deleting x86_64/os/drpms/python3-gobject-3.7.1-2.fc19_3.7.3-1.fc19.i686.drpm
deleting x86_64/os/drpms/pygobject3-devel-3.7.1-2.fc19_3.7.3-1.fc19.x86_64.drpm
deleting x86_64/os/drpms/pygobject3-devel-3.7.1-2.fc19_3.7.3-1.fc19.i686.drpm
deleting x86_64/os/drpms/pygobject3-3.7.1-2.fc19_3.7.3-1.fc19.x86_64.drpm
deleting x86_64/os/drpms/pygobject3-3.7.1-2.fc19_3.7.3-1.fc19.i686.drpm
deleting x86_64/os/drpms/puppet-server-2.7.13-1.fc18_2.7.18-1.fc18.noarch.drpm
deleting x86_64/os/drpms/puppet-2.7.13-1.fc18_2.7.18-1.fc18.noarch.drpm
deleting x86_64/os/drpms/php-twig-Twig-1.9.2-1.fc19_1.11.0-1.fc19.noarch.drpm
deleting x86_64/os/drpms/php-horde-Horde-Util-1.4.0-3.fc19_2.0.1-1.fc19.noarch.drpm
deleting x86_64/os/drpms/libeina-devel-1.2.1-1.fc18_1.7.1-1.fc19.x86_64.drpm
deleting x86_64/os/drpms/libeina-devel-1.2.1-1.fc18_1.7.1-1.fc19.i686.drpm
deleting x86_64/os/drpms/libeina-1.2.1-1.fc18_1.7.1-1.fc19.x86_64.drpm
deleting x86_64/os/drpms/libeina-1.2.1-1.fc18_1.7.1-1.fc19.i686.drpm
deleting x86_64/os/drpms/leptonica-devel-1.69-2.fc19_1.69-3.fc19.x86_64.drpm
deleting x86_64/os/drpms/leptonica-devel-1.69-2.fc19_1.69-3.fc19.i686.drpm
deleting x86_64/os/drpms/leptonica-1.69-2.fc19_1.69-3.fc19.x86_64.drpm
deleting x86_64/os/drpms/leptonica-1.69-2.fc19_1.69-3.fc19.i686.drpm
deleting x86_64/os/drpms/google-authenticator-0-0.3.20110830.hgd525a9bab875.fc17_0-0.4.20110830.hgd525a9bab875.fc18.x86_64.drpm
deleting x86_64/os/drpms/google-authenticator-0-0.3.20110830.hgd525a9bab875.fc17_0-0.4.20110830.hgd525a9bab875.fc18.i686.drpm
deleting x86_64/os/drpms/gdal-ruby-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/gdal-python-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/gdal-perl-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/gdal-libs-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/gdal-libs-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting x86_64/os/drpms/gdal-javadoc-1.9.1-13.fc19_1.9.1-14.fc19.noarch.drpm
deleting x86_64/os/drpms/gdal-java-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/gdal-java-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting x86_64/os/drpms/gdal-doc-1.9.1-13.fc19_1.9.1-14.fc19.noarch.drpm
deleting x86_64/os/drpms/gdal-devel-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/gdal-devel-1.9.1-13.fc19_1.9.1-14.fc19.i686.drpm
deleting x86_64/os/drpms/gdal-1.9.1-13.fc19_1.9.1-14.fc19.x86_64.drpm
deleting x86_64/os/drpms/eet-devel-1.6.1-1.fc18_1.6.1-2.fc19.x86_64.drpm
deleting x86_64/os/drpms/eet-devel-1.6.1-1.fc18_1.6.1-2.fc19.i686.drpm
deleting x86_64/os/drpms/eet-1.6.1-1.fc18_1.6.1-2.fc19.x86_64.drpm
deleting x86_64/os/drpms/eet-1.6.1-1.fc18_1.6.1-2.fc19.i686.drpm
deleting x86_64/os/drpms/OpenImageIO-devel-1.0.9-1.fc19_1.0.9-2.fc19.x86_64.drpm
deleting x86_64/os/drpms/OpenImageIO-devel-1.0.9-1.fc19_1.0.9-2.fc19.i686.drpm
deleting x86_64/os/drpms/OpenImageIO-1.0.9-1.fc19_1.0.9-2.fc19.x86_64.drpm
deleting x86_64/os/drpms/OpenImageIO-1.0.9-1.fc19_1.0.9-2.fc19.i686.drpm
deleting x86_64/os/repodata/dd4b13b73b71a77d15791ebc595e7106d7bbcad98ff9f5965d3be8b54d31b80e-primary.xml.gz
deleting x86_64/os/repodata/d2f4e7f1702b9bb944dafaf441491376d748227ad0ac74f4a14fb693cb5a42ee-filelists.sqlite.bz2
deleting x86_64/os/repodata/c8bc73b4fbbceff81f396aef702ca06d9615c353956b65e4889cf56fd5d28676-other.sqlite.bz2
deleting x86_64/os/repodata/93715159b43b61c7f227da9bb8b10706d30de819ffa8f94e4cbad95cae7718dd-prestodelta.xml.gz
deleting x86_64/os/repodata/7dfd9bd693435c5896aa5f7b46a2d54401b0e4fbd845372b38ad3fa457a0960c-other.xml.gz
deleting x86_64/os/repodata/69f2a5ae8506a6d8f05c2598c5fbbd5655da10d6c35b14363c7256cb805dd012-primary.sqlite.bz2
deleting x86_64/os/repodata/56b7f9bc7b2c6730813eaf8320e5cb5701010e3429143f8468e7e46c807ea682-filelists.xml.gz

sent 274.62M bytes  received 995 bytes  1.75M bytes/sec
total size is 148.70G  speedup is 541.50
/usr/local/bin/update-fullfilelist: line 20: popd: /tmp/rawhide.CBUvDB/releng: Permission denied


More information about the rel-eng mailing list