Rails 2.3.5 for rawhide

David Lutterkort lutter at redhat.com
Wed Feb 3 00:17:59 UTC 2010

Mamoru has built packages for Rails 2.3.5 for rawhide, and is going to
push them tomorrow unless somebody finds a serious flaw with them.

If you want to try them before they hit a mirror near you, see bz 559340
for details.


More information about the ruby-sig mailing list