Rails 3.0.x are not supported by upstream anymore

Vít Ondruch vondruch at redhat.com
Wed Jan 30 07:46:47 UTC 2013


Hi,

Just FYI, you probably have not noticed, but Rails 3.0.x are not 
supported anymore by upstream:

https://groups.google.com/forum/?fromgroups=#!topic/rubyonrails-security/G4TTUDDYbNA


Vít


More information about the ruby-sig mailing list